





<!DOCTYPE html>
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
  <head>
    
    <meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token" content="5fh+TCoNzZSvUQ0syzDIDSz37OZNiJEBbCrePzg&#x2F;h2k="/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="Federal officials and lawmakers have worked out a deal to fund and rebuild the iconic, but deteriorating, Arlington Memorial Bridge in Washington, D.C., using design-build to cut 18 months from the schedule and $35 million from its earlier cost estimate. In announcing the agreement on what is now pegged as a $237-millionplan, the Interior Dept. also said it had awarded a $192-million contract to Kiewit Infrastructure Co. to construct the project. Interior’s National Park Service owns and maintains the 85-year-old bridge. The other $35 million . . .">
    <meta name="keywords" content="Arlington Memorial Bridge,Bridge Construction,Federal Highway Administration,Interior Dept.,National Parks Service">
    <link href="https://www.enr.com/rss/articles" rel="alternate" title="ENR  RSS Feed" type="application/rss+xml" />
    
    <meta content="Deal Reached to Rebuild Arlington Memorial Bridge in D.C." property="og:title" />
<meta content="Officials will use design-build to cut 18 months and $35 million from earlier estimates." property="og:description" />
<meta content="https://www.enr.com/articles/43540-deal-reached-to-fund-rebuild-arlington-memorial-bridge" property="og:url" />
<meta content="Article" property="og:type" />
<meta content="Deal Reached to Rebuild Arlington Memorial Bridge in D.C." name="twitter:title" />
<meta content="Officials will use design-build to cut 18 months and $35 million from earlier estimates." name="twitter:description" />
<meta content="summary" name="twitter:card" />
      
  
  
      <meta name="WT.z_pg_type" content="articles" />
    <meta name="WT.z_topic" content="Transportation;Government" />
    <meta name="WT.z_cnt_type" content="open" />
    <meta name="WT.z_spon" content="0" />
    <meta name="WT.z_sponcomp" content="" />
    <meta name="WT.z_author" content="Tom+Ichniowski" />
    <meta name="WT.rv" content="0" />
    <meta name="WT.z_dir_name" content="" />
    <meta name="WT.z_dir_comp" content="" />
    <meta name="WT.z_dir_level" content="" />
    <meta content='dcsfmiry610000oubknkcagny_1n9k' name='wtdcsid' />
    
    
    
    
              <meta name="WT.z_kywd" content="National+Parks+Service;Bridge+Construction;Federal+Highway+Administration;Interior+Dept.;Kiewit;Arlington+Memorial+Bridge" />
            

  <link rel="apple-touch-icon" sizes="57x57" href="/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/faviconapple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon/favicon-16x16.png">
<link rel="manifest" href="/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
    <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5159f27a1160d2b2"></script>

    <title>Deal Reached to Fund, Rebuild Arlington Memorial Bridge | 2017-12-01 | ENR</title>
    <link href="/stylesheets/application.css?1511891070" media="screen" rel="stylesheet" type="text/css" />
      <link href="/stylesheets/print.css?1511891070" media="print" rel="stylesheet" type="text/css" />
  <link href='//fonts.googleapis.com/css?family=PT+Serif|Open+Sans:400,700|Open+Sans+Condensed:300' rel='stylesheet'>

    <link href="/ext/resources/enr.css" media="screen" rel="stylesheet" type="text/css" />
    <script src="/javascripts/jade.default.min.js?1511891070" type="text/javascript"></script>
    
    
<!-- dataLayer scripts, place in head before GTM snippet -->
<script>var dataLayer = window.dataLayer = window.dataLayer || [];</script>
    <script>
      dataLayer.push({"topics":["Transportation","Government","extend free access","ENR News Feed","Send to Lexis Nexis","News"],"keywords":["National Parks Service","Bridge Construction","Federal Highway Administration","Interior Dept.","Kiewit","Arlington Memorial Bridge"],"page_type":["articles"],"date_posted":"12/01/2017","gated":false,"registered":false,"author":["Tom Ichniowski"],"sponsored":false});
    </script>

<!-- End dataLayer -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TBRF74H');</script>
<!-- End Google Tag Manager -->

      <!--[if lt IE 9]><script src="/javascripts/vendor/es5-shim.min.js?1511890620" type="text/javascript"></script><![endif]-->
  <script>
  var googletag = {
    cmd: []
  };

  var targeting = {"id":"43540","topic":["transportation","government","extend_free_access","enr_news_feed","send_to_lexis_nexis","news"],"topic_id":["130","134","644","652","670","75"],"page_type":["articles"],"keyword":["national_parks_service","bridge_construction","federal_highway_administration","interior_dept_","kiewit","arlington_memorial_bridge"],"reg_user":"false","page_name":"deal_reached_to_rebuild_arlington_memori","subscribed_user":""};
</script>
<script src="//www.googletagservices.com/tag/js/gpt.js"></script>

  <!-- AAM Site Certifier starts plowing -->
  <script type="text/javascript">
      ;(function(p,l,o,w,i,n,g){if(!p[i]){p.GlobalAamNamespace=p.GlobalAamNamespace||[];
      p.GlobalAamNamespace.push(i);p[i]=function(){(p[i].q=p[i].q||[]).push(arguments)
      };p[i].q=p[i].q||[];n=l.createElement(o);g=l.getElementsByTagName(o)[0];n.async=1;
      n.src=w;g.parentNode.insertBefore(n,g)}}(window,document,"script","//aamcftag.aamsitecertifier.com/aam.js","aamsitecertifier"));

      window.aamsitecertifier('newTracker', 'cf', 'aamcf.aamsitecertifier.com', {
          idWeb: '217'
      });

      window.aamsitecertifier('trackPageView');
  </script>
<!-- AAM Site Certifier stops plowing -->
 

  </head>
  <body data-action="show" data-article-requires-registration="false" data-article-requires-subscription="false" data-controller="articles" data-dfp-prefix="/52040140/ENR">
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBRF74H"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    
      <div class="">
    <div class="mmenu-placeholder">
      <header class="main-header">
        <a href="#" id="hamburger-nav-link" class="main-header__hamburger-nav-link"></a>

        <div class="site-logo">
  <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" class="svg-logo" preserveAspectRatio="xMinYMax meet" viewBox="-384.3 760.4 342.8 159.8">
      <path fill="#D91920" d="M-384.3 760.4h100.5v31.1h-63.1v15.1h57.2v28.9h-57.2v15.1h64.9v31.1h-102.3V760.4zm109.6 0h38.2l35.3 64.9h.3v-64.9h35.3v121.4H-202l-37.2-66.3h-.3v66.3h-35.3V760.4zm229.1 95.3c-1.4-15.1-7.7-26.4-17.9-30.3 12.4-4.6 18.2-17.9 18.2-30.4 0-22.9-18.5-34.6-39.6-34.6h-71.2v121.4h37.4v-42.3h19.8c14.8 0 15.9 12 16.9 23.6.5 6.3 1.1 12.6 3.1 18.7h37.4c-3.6-5.3-3.6-20.2-4.1-26.1zm-53.6-42.2h-19.5v-24.1h17.6c14.2 0 18.5 4.5 18.5 12-.1 10.8-9.6 12.1-16.6 12.1zm-285.1 80.2h16.1v4.5H-379v3.7h9.9v4.1h-9.9v4h11v4.7h-16.3m18-15.3h4.7v2.1h.1c.9-1.6 2.9-2.5 4.6-2.5 4.9 0 5.3 3.7 5.3 5.9v9.8h-4.8v-8.9c0-1.5-.5-2.6-2.4-2.6-1.8 0-2.6 1.6-2.6 3.2v8.3h-4.8v-15.3zm30.9 0h-4.6v2c-.8-1.6-2.2-2.3-3.9-2.3-4.1 0-6.4 3.4-6.4 7.5 0 4.2 2 7.6 6.4 7.6 1.6 0 3-.8 3.9-2.2h.1v1.5c0 1.8-.2 3.6-2.5 3.6-.8 0-1.4-.1-1.7-.3-.5-.2-.7-.7-.8-1.4h-4.8c.6 4.1 3.8 4.9 7.2 4.9 6.9 0 7.3-4.7 7.3-7.2l-.2-13.7zm-7.5 10.8c-2 0-2.8-1.8-2.8-3.6s.7-3.8 2.8-3.8c2.1 0 2.9 1.8 2.9 3.9 0 1.9-.8 3.5-2.9 3.5zm9.7-10.8h4.8v15.3h-4.8v-15.3zm0-5.7h4.8v3.8h-4.8v-3.8zm7.1 5.7h4.7v2.1c.9-1.6 2.9-2.5 4.6-2.5 4.9 0 5.3 3.7 5.3 5.9v9.8h-4.8v-8.9c0-1.5-.5-2.6-2.4-2.6-1.8 0-2.6 1.6-2.6 3.2v8.3h-4.8c-.1-.2 0-15.3 0-15.3zm23.8-.4c-4.4 0-7.9 3.3-7.9 8 0 5.2 3.2 8.1 8 8.1 3.3 0 6.4-1.5 7.2-5h-4.5c-.5 1.1-1.6 1.7-2.8 1.7-2.1 0-3.2-1.4-3.3-3.4h10.8c.4-5.3-2.2-9.4-7.5-9.4zm-3.1 6.5c.3-1.8 1.4-3.1 3.1-3.1 1.6 0 2.8 1.4 2.9 3.1h-6zm19.4-6.5c-4.4 0-7.9 3.3-7.9 8 0 5.2 3.2 8.1 8 8.1 3.3 0 6.4-1.5 7.2-5h-4.5c-.5 1.1-1.6 1.7-2.8 1.7-2.1 0-3.2-1.4-3.3-3.4h10.8c.3-5.3-2.2-9.4-7.5-9.4zm-3.1 6.5c.3-1.8 1.4-3.1 3.1-3.1 1.6 0 2.8 1.4 2.9 3.1h-6zm12.3-6.1h4.7v2.6c.7-2 2.3-3 4.4-3 .3 0 .8 0 1.1.1v4.6c-.7-.2-1.1-.3-1.8-.3-2.4 0-3.6 1.7-3.6 3.6v7.6h-4.8v-15.2zm10.9 0h4.8v15.3h-4.8v-15.3zm0-5.7h4.8v3.8h-4.8v-3.8zm7.1 5.7h4.7v2.1h.1c.9-1.6 2.9-2.5 4.6-2.5 4.9 0 5.3 3.7 5.3 5.9v9.8h-4.8v-8.9c0-1.5-.5-2.6-2.4-2.6-1.8 0-2.6 1.6-2.6 3.2v8.3h-4.8v-15.3zm30.9 0h-4.6v2c-.8-1.6-2.2-2.3-3.9-2.3-4.1 0-6.4 3.4-6.4 7.5 0 4.2 2 7.6 6.4 7.6 1.6 0 3-.8 3.9-2.2v1.5c0 1.8-.2 3.6-2.5 3.6-.8 0-1.4-.1-1.7-.3-.5-.2-.7-.7-.8-1.4h-4.8c.6 4.1 3.8 4.9 7.2 4.9 6.9 0 7.3-4.7 7.3-7.2l-.1-13.7zm-7.5 10.8c-2 0-2.8-1.8-2.8-3.6s.7-3.8 2.8-3.8 2.9 1.8 2.9 3.9c0 1.9-.8 3.5-2.9 3.5zm17.5-16.5h5.4l7 13h.1v-13h4.9v21h-5.4l-7-13.1h-.1v13.1h-4.9m26.6-15.7c-4.4 0-7.9 3.3-7.9 8 0 5.2 3.2 8.1 8 8.1 3.3 0 6.4-1.5 7.2-5h-4.5c-.5 1.1-1.6 1.7-2.8 1.7-2.1 0-3.2-1.4-3.3-3.4h10.8c.4-5.3-2.3-9.4-7.5-9.4zm-3.1 6.5c.3-1.8 1.4-3.1 3.1-3.1 1.6 0 2.8 1.4 2.9 3.1h-6zm29.3 9.2h-4.9l-2.3-10.1-2.3 10.1h-4.9l-4.5-15.3h4.8l2.4 9.9h.1l2.1-9.9h4.6l2.2 9.9 2.4-9.9h4.9m4.2 10.2c0 .8.3 1.4.8 1.7.5.3 1.1.6 1.7.6.9 0 2.3-.5 2.3-1.6s-1.5-1.4-2.3-1.6c-3-.8-6.8-.9-6.8-5 0-3.7 3.8-4.7 6.7-4.7 3.2 0 6.7.9 6.8 4.9h-4.5c0-.6-.2-1-.6-1.4-.3-.2-.9-.3-1.5-.3-.8 0-2.1.1-2.1 1.1 0 1.4 3.2 1.7 5.4 2.2 3 .6 3.7 2.9 3.7 4.1 0 4.1-3.7 5.4-7 5.4-3.6 0-7-1.1-7.1-5.5l4.5.1zm11-5h8.7v4.2h-8.7v-4.2zm28 5.4c-.1-2-.8-4.5-3-5 2.2-.8 3.2-3 3.2-5.3 0-4.2-3.6-5.9-7.1-5.9h-10.3v21h5.3v-7.7h4c2.5 0 2.8 2.2 3 4.2.1.6.1 2.6.6 3.3h5.2c-.8-.7-.8-3.7-.9-4.6zm-7.5-7.1h-4.4v-4.8h4.1c1.5 0 2.6.7 2.6 2.3.1 1.6-.7 2.5-2.3 2.5zm16.6-3.9c-4.4 0-7.9 3.3-7.9 8 0 5.2 3.2 8.1 8 8.1 3.3 0 6.4-1.5 7.2-5h-4.5c-.5 1.1-1.6 1.7-2.8 1.7-2.1 0-3.2-1.4-3.3-3.4h10.8c.5-5.3-2.2-9.4-7.5-9.4zm-3.1 6.5c.3-1.8 1.4-3.1 3.1-3.1 1.6 0 2.8 1.4 2.9 3.1h-6zm21.6-.4c0-1.3-1.1-2.2-2.3-2.2-2.6 0-3.1 2.4-3.1 4.5 0 2 .8 4 2.9 4 1.7 0 2.5-.9 2.8-2.6h4.7c-.5 4.1-3.4 6.4-7.3 6.4-4.4 0-7.7-3.1-7.7-7.8 0-4.8 3-8.3 7.7-8.3 3.7 0 6.9 2.1 7.2 6h-4.9zm13.1-6.1c-4.6 0-7.7 3.4-7.7 8s3.2 8 7.7 8c4.6 0 7.7-3.4 7.7-8s-3.1-8-7.7-8zm0 12.4c-2.2 0-2.9-2.3-2.9-4.2s.7-4.2 2.9-4.2c2.3 0 3 2.3 3 4.2s-.7 4.2-3 4.2zm8.8-12h4.7v2.6c.7-2 2.3-3 4.4-3 .3 0 .8 0 1.1.1v4.6c-.7-.2-1.1-.3-1.8-.3-2.4 0-3.6 1.7-3.6 3.6v7.6h-4.8v-15.2zm20.7-5.7v7.3h-.1c-1-1.4-2.4-2.1-4.1-2.1-4.1 0-6.2 3.8-6.2 7.7 0 4.4 2 8.4 6.5 8.4 1.7 0 3.1-.7 4-2.2v1.7h4.6v-20.9h-4.7zm-2.7 17.7c-2.2 0-3-2.3-3-4.4 0-2 .8-4.1 3-4.1 2.1 0 2.9 2.1 2.9 4.2 0 1.9-.6 4.3-2.9 4.3z"/>
    </svg>
  </a>
</div>

        <div class="main-header__top-nav-actions">
          <nav class="top-nav">
            <span class="quick-search-wrapper">
              <a href="/search" class="top-nav__search-link" id="top-nav-search-link"></a>

              <div class="quick-search" id="quick-search">
  <form id="quick-search-form" name="quick-search" method="get" action="/search">
    <input type="search" name="q" id="q" placeholder="Search" tabindex="1" value="Search" onfocus="this.value = ''" />
    <button class="quick-search__button"></button>
    <button class="quick-search__close-button"></button>
  </form>

  
</div>


            </span>
            <a href="/cart" id="cart-link" class="top-nav__cart-link"></a>

            <div id="social-links">
                <section class="editorial-content social-media-links">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <a href="https://www.facebook.com/EngineeringNewsRecord" target="_blank" class="facebook"></a>
<a href="https://twitter.com/enrnews" target="_blank" class="twitter"></a>
<a href="https://www.linkedin.com/groups/8363370/profile" target="_blank" class="linkedin"></a>
<a href="https://www.youtube.com/channel/UCMoDRPALIiRzvn0PUxpe5_g" target="_blank" class="youtube"></a>
      </div>

    </div>
  </section>

            </div>
          </nav>

          <nav class="user-actions" id="user-actions">
            <ul class="user-actions__list">
              <li class="user-actions__signin"><a href="/user/login" class="user-actions__signin-link">Sign In</a></li>
              <li class="user-actions__register"><a href="/user/new" class="user-actions__register-link">Create Account</a></li>
              <li class="user-actions__signout"><a href="/user/logout" class="user-actions__signout-link">Sign Out</a></li>
              <li class="user-actions__account user-actions__account-link">My Account</li>
            </ul>
          </nav>
        </div>
      </header>

      <nav class="main-nav main-nav--horizontal">
        <div class="wrapper">
          <div class="site-logo">
  <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" class="svg-logo" preserveAspectRatio="xMinYMax meet" viewBox="-384.3 760.4 342.8 159.8">
      <path fill="#D91920" d="M-384.3 760.4h100.5v31.1h-63.1v15.1h57.2v28.9h-57.2v15.1h64.9v31.1h-102.3V760.4zm109.6 0h38.2l35.3 64.9h.3v-64.9h35.3v121.4H-202l-37.2-66.3h-.3v66.3h-35.3V760.4zm229.1 95.3c-1.4-15.1-7.7-26.4-17.9-30.3 12.4-4.6 18.2-17.9 18.2-30.4 0-22.9-18.5-34.6-39.6-34.6h-71.2v121.4h37.4v-42.3h19.8c14.8 0 15.9 12 16.9 23.6.5 6.3 1.1 12.6 3.1 18.7h37.4c-3.6-5.3-3.6-20.2-4.1-26.1zm-53.6-42.2h-19.5v-24.1h17.6c14.2 0 18.5 4.5 18.5 12-.1 10.8-9.6 12.1-16.6 12.1zm-285.1 80.2h16.1v4.5H-379v3.7h9.9v4.1h-9.9v4h11v4.7h-16.3m18-15.3h4.7v2.1h.1c.9-1.6 2.9-2.5 4.6-2.5 4.9 0 5.3 3.7 5.3 5.9v9.8h-4.8v-8.9c0-1.5-.5-2.6-2.4-2.6-1.8 0-2.6 1.6-2.6 3.2v8.3h-4.8v-15.3zm30.9 0h-4.6v2c-.8-1.6-2.2-2.3-3.9-2.3-4.1 0-6.4 3.4-6.4 7.5 0 4.2 2 7.6 6.4 7.6 1.6 0 3-.8 3.9-2.2h.1v1.5c0 1.8-.2 3.6-2.5 3.6-.8 0-1.4-.1-1.7-.3-.5-.2-.7-.7-.8-1.4h-4.8c.6 4.1 3.8 4.9 7.2 4.9 6.9 0 7.3-4.7 7.3-7.2l-.2-13.7zm-7.5 10.8c-2 0-2.8-1.8-2.8-3.6s.7-3.8 2.8-3.8c2.1 0 2.9 1.8 2.9 3.9 0 1.9-.8 3.5-2.9 3.5zm9.7-10.8h4.8v15.3h-4.8v-15.3zm0-5.7h4.8v3.8h-4.8v-3.8zm7.1 5.7h4.7v2.1c.9-1.6 2.9-2.5 4.6-2.5 4.9 0 5.3 3.7 5.3 5.9v9.8h-4.8v-8.9c0-1.5-.5-2.6-2.4-2.6-1.8 0-2.6 1.6-2.6 3.2v8.3h-4.8c-.1-.2 0-15.3 0-15.3zm23.8-.4c-4.4 0-7.9 3.3-7.9 8 0 5.2 3.2 8.1 8 8.1 3.3 0 6.4-1.5 7.2-5h-4.5c-.5 1.1-1.6 1.7-2.8 1.7-2.1 0-3.2-1.4-3.3-3.4h10.8c.4-5.3-2.2-9.4-7.5-9.4zm-3.1 6.5c.3-1.8 1.4-3.1 3.1-3.1 1.6 0 2.8 1.4 2.9 3.1h-6zm19.4-6.5c-4.4 0-7.9 3.3-7.9 8 0 5.2 3.2 8.1 8 8.1 3.3 0 6.4-1.5 7.2-5h-4.5c-.5 1.1-1.6 1.7-2.8 1.7-2.1 0-3.2-1.4-3.3-3.4h10.8c.3-5.3-2.2-9.4-7.5-9.4zm-3.1 6.5c.3-1.8 1.4-3.1 3.1-3.1 1.6 0 2.8 1.4 2.9 3.1h-6zm12.3-6.1h4.7v2.6c.7-2 2.3-3 4.4-3 .3 0 .8 0 1.1.1v4.6c-.7-.2-1.1-.3-1.8-.3-2.4 0-3.6 1.7-3.6 3.6v7.6h-4.8v-15.2zm10.9 0h4.8v15.3h-4.8v-15.3zm0-5.7h4.8v3.8h-4.8v-3.8zm7.1 5.7h4.7v2.1h.1c.9-1.6 2.9-2.5 4.6-2.5 4.9 0 5.3 3.7 5.3 5.9v9.8h-4.8v-8.9c0-1.5-.5-2.6-2.4-2.6-1.8 0-2.6 1.6-2.6 3.2v8.3h-4.8v-15.3zm30.9 0h-4.6v2c-.8-1.6-2.2-2.3-3.9-2.3-4.1 0-6.4 3.4-6.4 7.5 0 4.2 2 7.6 6.4 7.6 1.6 0 3-.8 3.9-2.2v1.5c0 1.8-.2 3.6-2.5 3.6-.8 0-1.4-.1-1.7-.3-.5-.2-.7-.7-.8-1.4h-4.8c.6 4.1 3.8 4.9 7.2 4.9 6.9 0 7.3-4.7 7.3-7.2l-.1-13.7zm-7.5 10.8c-2 0-2.8-1.8-2.8-3.6s.7-3.8 2.8-3.8 2.9 1.8 2.9 3.9c0 1.9-.8 3.5-2.9 3.5zm17.5-16.5h5.4l7 13h.1v-13h4.9v21h-5.4l-7-13.1h-.1v13.1h-4.9m26.6-15.7c-4.4 0-7.9 3.3-7.9 8 0 5.2 3.2 8.1 8 8.1 3.3 0 6.4-1.5 7.2-5h-4.5c-.5 1.1-1.6 1.7-2.8 1.7-2.1 0-3.2-1.4-3.3-3.4h10.8c.4-5.3-2.3-9.4-7.5-9.4zm-3.1 6.5c.3-1.8 1.4-3.1 3.1-3.1 1.6 0 2.8 1.4 2.9 3.1h-6zm29.3 9.2h-4.9l-2.3-10.1-2.3 10.1h-4.9l-4.5-15.3h4.8l2.4 9.9h.1l2.1-9.9h4.6l2.2 9.9 2.4-9.9h4.9m4.2 10.2c0 .8.3 1.4.8 1.7.5.3 1.1.6 1.7.6.9 0 2.3-.5 2.3-1.6s-1.5-1.4-2.3-1.6c-3-.8-6.8-.9-6.8-5 0-3.7 3.8-4.7 6.7-4.7 3.2 0 6.7.9 6.8 4.9h-4.5c0-.6-.2-1-.6-1.4-.3-.2-.9-.3-1.5-.3-.8 0-2.1.1-2.1 1.1 0 1.4 3.2 1.7 5.4 2.2 3 .6 3.7 2.9 3.7 4.1 0 4.1-3.7 5.4-7 5.4-3.6 0-7-1.1-7.1-5.5l4.5.1zm11-5h8.7v4.2h-8.7v-4.2zm28 5.4c-.1-2-.8-4.5-3-5 2.2-.8 3.2-3 3.2-5.3 0-4.2-3.6-5.9-7.1-5.9h-10.3v21h5.3v-7.7h4c2.5 0 2.8 2.2 3 4.2.1.6.1 2.6.6 3.3h5.2c-.8-.7-.8-3.7-.9-4.6zm-7.5-7.1h-4.4v-4.8h4.1c1.5 0 2.6.7 2.6 2.3.1 1.6-.7 2.5-2.3 2.5zm16.6-3.9c-4.4 0-7.9 3.3-7.9 8 0 5.2 3.2 8.1 8 8.1 3.3 0 6.4-1.5 7.2-5h-4.5c-.5 1.1-1.6 1.7-2.8 1.7-2.1 0-3.2-1.4-3.3-3.4h10.8c.5-5.3-2.2-9.4-7.5-9.4zm-3.1 6.5c.3-1.8 1.4-3.1 3.1-3.1 1.6 0 2.8 1.4 2.9 3.1h-6zm21.6-.4c0-1.3-1.1-2.2-2.3-2.2-2.6 0-3.1 2.4-3.1 4.5 0 2 .8 4 2.9 4 1.7 0 2.5-.9 2.8-2.6h4.7c-.5 4.1-3.4 6.4-7.3 6.4-4.4 0-7.7-3.1-7.7-7.8 0-4.8 3-8.3 7.7-8.3 3.7 0 6.9 2.1 7.2 6h-4.9zm13.1-6.1c-4.6 0-7.7 3.4-7.7 8s3.2 8 7.7 8c4.6 0 7.7-3.4 7.7-8s-3.1-8-7.7-8zm0 12.4c-2.2 0-2.9-2.3-2.9-4.2s.7-4.2 2.9-4.2c2.3 0 3 2.3 3 4.2s-.7 4.2-3 4.2zm8.8-12h4.7v2.6c.7-2 2.3-3 4.4-3 .3 0 .8 0 1.1.1v4.6c-.7-.2-1.1-.3-1.8-.3-2.4 0-3.6 1.7-3.6 3.6v7.6h-4.8v-15.2zm20.7-5.7v7.3h-.1c-1-1.4-2.4-2.1-4.1-2.1-4.1 0-6.2 3.8-6.2 7.7 0 4.4 2 8.4 6.5 8.4 1.7 0 3.1-.7 4-2.2v1.7h4.6v-20.9h-4.7zm-2.7 17.7c-2.2 0-3-2.3-3-4.4 0-2 .8-4.1 3-4.1 2.1 0 2.9 2.1 2.9 4.2 0 1.9-.6 4.3-2.9 4.3z"/>
    </svg>
  </a>
</div>
          <div class='navigation' id='primaryNav'><ul class='level1'><li class='level1-li first '><a href="/topics/113-projects" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Projects|url: /topics/113-projects" data-eventname="nav-menu-primaryNav">Projects</a><ul class='level2'><li class='level2-li first '><a href="/topics/114-buildings" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Buildings|url: /topics/114-buildings" data-eventname="nav-menu-primaryNav">Buildings</a></li><li class='level2-li  '><a href="/topics/115-construction-methods" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Construction Methods|url: /topics/115-construction-methods" data-eventname="nav-menu-primaryNav">Construction Methods</a></li><li class='level2-li  '><a href="/topics/116-design" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Design|url: /topics/116-design" data-eventname="nav-menu-primaryNav">Design</a></li><li class='level2-li  '><a href="/topics/118-sustainability" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Sustainability|url: /topics/118-sustainability" data-eventname="nav-menu-primaryNav">Sustainability</a></li><li class='level2-li  '><a href="/topics/130-transportation" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Transportation|url: /topics/130-transportation" data-eventname="nav-menu-primaryNav">Transportation</a></li><li class='level2-li  '><a href="/topics/127-environment" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Environment|url: /topics/127-environment" data-eventname="nav-menu-primaryNav">Environment</a></li><li class='level2-li  '><a href="/topics/129-power-industrial" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Power &amp; Industrial|url: /topics/129-power-industrial" data-eventname="nav-menu-primaryNav">Power &amp; Industrial</a></li><li class='level2-li  '><a href="/topics/131-water-dams" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Water &amp; Dams|url: /topics/131-water-dams" data-eventname="nav-menu-primaryNav">Water &amp; Dams</a></li><li class='level2-li  last'><a href="/topics/636-best-projects" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Best Projects|url: /topics/636-best-projects" data-eventname="nav-menu-primaryNav">Best Projects</a></li></ul></li><li class='level1-li  '><a href="/topics/119-business" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Business|url: /topics/119-business" data-eventname="nav-menu-primaryNav">Business</a><ul class='level2'><li class='level2-li first '><a href="/topics/555-safety-health" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Safety &amp; Health|url: /topics/555-safety-health" data-eventname="nav-menu-primaryNav">Safety &amp; Health</a></li><li class='level2-li  '><a href="/topics/556-workforce" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Workforce|url: /topics/556-workforce" data-eventname="nav-menu-primaryNav">Workforce</a></li><li class='level2-li  '><a href="/topics/122-finance" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Finance|url: /topics/122-finance" data-eventname="nav-menu-primaryNav">Finance</a></li><li class='level2-li  '><a href="/topics/120-companies" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Companies|url: /topics/120-companies" data-eventname="nav-menu-primaryNav">Companies</a></li><li class='level2-li  '><a href="/topics/123-project-delivery" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Project Delivery|url: /topics/123-project-delivery" data-eventname="nav-menu-primaryNav">Project Delivery</a></li><li class='level2-li  '><a href="/topics/121-ethics-corruption" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Ethics &amp; Corruption|url: /topics/121-ethics-corruption" data-eventname="nav-menu-primaryNav">Ethics &amp; Corruption</a></li><li class='level2-li  '><a href="/topics/134-government" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Government|url: /topics/134-government" data-eventname="nav-menu-primaryNav">Government</a></li><li class='level2-li  '><a href="/topics/135-risk" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Risk|url: /topics/135-risk" data-eventname="nav-menu-primaryNav">Risk</a></li><li class='level2-li  '><a href="/topics/648-pulse-construction-project-news" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Pulse|url: /topics/648-pulse-construction-project-news" data-eventname="nav-menu-primaryNav">Pulse</a></li><li class='level2-li  last'><a href="/topics/666-contractor-business-strategy" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Contractor Business Strategy|url: /topics/666-contractor-business-strategy" data-eventname="nav-menu-primaryNav">Contractor Business Strategy</a></li></ul></li><li class='level1-li  '><a href="/topics/566-talent" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Talent|url: /topics/566-talent" data-eventname="nav-menu-primaryNav">Talent</a><ul class='level2'><li class='level2-li first '><a href="/topics/571-awards" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Awards|url: /topics/571-awards" data-eventname="nav-menu-primaryNav">Awards</a><ul class='level3'><li class='level3-li first last'><a href="/top-25-newsmakers" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Top 25 Newsmakers|url: /top-25-newsmakers" data-eventname="nav-menu-primaryNav">Top 25 Newsmakers</a></li></ul></li><li class='level2-li  '><a href="/topics/577-promotions-new-hires" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Promotions &amp; New Hires|url: /topics/577-promotions-new-hires" data-eventname="nav-menu-primaryNav">Promotions &amp; New Hires</a></li><li class='level2-li  last'><a href="/topics/575-obituaries" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Obituaries|url: /topics/575-obituaries" data-eventname="nav-menu-primaryNav">Obituaries</a></li></ul></li><li class='level1-li  '><a href="#" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Regions|url: #" data-eventname="nav-menu-primaryNav">Regions</a><ul class='level2'><li class='level2-li first '><a href="/california" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: ENR California|url: /california" data-eventname="nav-menu-primaryNav">ENR California</a></li><li class='level2-li  '><a href="/mid-atlantic" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: ENR MidAtlantic|url: /mid-atlantic" data-eventname="nav-menu-primaryNav">ENR MidAtlantic</a></li><li class='level2-li  '><a href="/midwest" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: ENR Midwest|url: /midwest" data-eventname="nav-menu-primaryNav">ENR Midwest</a></li><li class='level2-li  '><a href="/mountainstates" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: ENR Mountain States|url: /mountainstates" data-eventname="nav-menu-primaryNav">ENR Mountain States</a></li><li class='level2-li  '><a href="/newyork" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: ENR New York|url: /newyork" data-eventname="nav-menu-primaryNav">ENR New York</a></li><li class='level2-li  '><a href="/new-england" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: ENR New England|url: /new-england" data-eventname="nav-menu-primaryNav">ENR New England</a></li><li class='level2-li  '><a href="/northwest" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: ENR Northwest|url: /northwest" data-eventname="nav-menu-primaryNav">ENR Northwest</a></li><li class='level2-li  '><a href="/southeast" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: ENR Southeast|url: /southeast" data-eventname="nav-menu-primaryNav">ENR Southeast</a></li><li class='level2-li  '><a href="/southwest" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: ENR Southwest|url: /southwest" data-eventname="nav-menu-primaryNav">ENR Southwest</a></li><li class='level2-li  last'><a href="/texas-louisiana" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: ENR Texas &amp; Louisiana|url: /texas-louisiana" data-eventname="nav-menu-primaryNav">ENR Texas &amp; Louisiana</a></li></ul></li><li class='level1-li  '><a href="/topics/585-tech" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Tech|url: /topics/585-tech" data-eventname="nav-menu-primaryNav">Tech</a><ul class='level2'><li class='level2-li first '><a href="/topics/588-information-technology" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Information Technology|url: /topics/588-information-technology" data-eventname="nav-menu-primaryNav">Information Technology</a></li><li class='level2-li  '><a href="/topics/587-construction-technology" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Construction Technology|url: /topics/587-construction-technology" data-eventname="nav-menu-primaryNav">Construction Technology</a></li><li class='level2-li  last'><a href="/topics/586-building-information-modeling-bim" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: BIM|url: /topics/586-building-information-modeling-bim" data-eventname="nav-menu-primaryNav">BIM</a></li></ul></li><li class='level1-li  '><a href="/topics/452-products" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Products|url: /topics/452-products" data-eventname="nav-menu-primaryNav">Products</a><ul class='level2'><li class='level2-li first '><a href="/topics/498-equipment" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Equipment|url: /topics/498-equipment" data-eventname="nav-menu-primaryNav">Equipment</a></li><li class='level2-li  '><a href="/topics/500-materials" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Materials|url: /topics/500-materials" data-eventname="nav-menu-primaryNav">Materials</a></li><li class='level2-li  last'><a href="/topics/584-product-snapshot" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Product Snapshot|url: /topics/584-product-snapshot" data-eventname="nav-menu-primaryNav">Product Snapshot</a></li></ul></li><li class='level1-li  '><a href="/topics/146-ideas" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Ideas|url: /topics/146-ideas" data-eventname="nav-menu-primaryNav">Ideas</a><ul class='level2'><li class='level2-li first '><a href="/blogs" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Blogs|url: /blogs" data-eventname="nav-menu-primaryNav">Blogs</a></li><li class='level2-li  '><a href="/topics/149-editorials" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Editorials|url: /topics/149-editorials" data-eventname="nav-menu-primaryNav">Editorials</a></li><li class='level2-li  '><a href="/topics/151-viewpoint" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Viewpoints|url: /topics/151-viewpoint" data-eventname="nav-menu-primaryNav">Viewpoints</a></li><li class='level2-li  '><a href="/topics/150-letters" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Letters|url: /topics/150-letters" data-eventname="nav-menu-primaryNav">Letters</a></li><li class='level2-li  last'><a href="/topics/557-book-reviews" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Book Reviews|url: /topics/557-book-reviews" data-eventname="nav-menu-primaryNav">Book Reviews</a></li></ul></li><li class='level1-li  '><a href="/economics" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Costs|url: /economics" data-eventname="nav-menu-primaryNav">Costs</a><ul class='level2'><li class='level2-li first '><a href="/economics/current_costs" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Construction Economics Archive|url: /economics/current_costs" data-eventname="nav-menu-primaryNav">Construction Economics Archive</a></li><li class='level2-li  '><a href="/economics/historical_indices" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Historical Indices|url: /economics/historical_indices" data-eventname="nav-menu-primaryNav">Historical Indices</a></li><li class='level2-li  '><a href="/economics/quarterly_cost_reports" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Quarterly Cost Reports|url: /economics/quarterly_cost_reports" data-eventname="nav-menu-primaryNav">Quarterly Cost Reports</a></li><li class='level2-li  last'><a href="/economics/faq" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: FAQs|url: /economics/faq" data-eventname="nav-menu-primaryNav">FAQs</a></li></ul></li><li class='level1-li  '><a href="/toplists" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Lists|url: /toplists" data-eventname="nav-menu-primaryNav">Lists</a><ul class='level2'><li class='level2-li first '><a href="/toplists" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: ENR Top Lists|url: /toplists" data-eventname="nav-menu-primaryNav">ENR Top Lists</a></li><li class='level2-li  '><a href="/toplists/Sourcebook" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: ENR Sourcebooks|url: /toplists/Sourcebook" data-eventname="nav-menu-primaryNav">ENR Sourcebooks</a></li><li class='level2-li  '><a href="/toplists/survey" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Survey Schedule|url: /toplists/survey" data-eventname="nav-menu-primaryNav">Survey Schedule</a></li><li class='level2-li  '><a href="http://infocenter.enr.com/" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: White Papers|url: http://infocenter.enr.com/" data-eventname="nav-menu-primaryNav" target="_blank">White Papers</a></li><li class='level2-li  '><a href="/top-environmental-firm-survey-2017" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: 2017 Top 200 Environmental Firms Survey|url: /top-environmental-firm-survey-2017" data-eventname="nav-menu-primaryNav">2017 Top 200 Environmental Firms Survey</a></li><li class='level2-li  '><a href="/Top-Construction-Companies-Survey-2017" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: 2017 Top 400/500 Survey|url: /Top-Construction-Companies-Survey-2017" data-eventname="nav-menu-primaryNav">2017 Top 400/500 Survey</a></li><li class='level2-li  last'><a href="/top-600-specialty-contractors-survey-2017" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: 2017 Top 600 Survey|url: /top-600-specialty-contractors-survey-2017" data-eventname="nav-menu-primaryNav">2017 Top 600 Survey</a></li></ul></li><li class='level1-li  '><a href="http://engineeringcenter.bnpmedia.com/" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: CE Center|url: http://engineeringcenter.bnpmedia.com/" data-eventname="nav-menu-primaryNav" target="_blank">CE Center</a></li><li class='level1-li  '><a href="/" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: InfoCenters|url: /" data-eventname="nav-menu-primaryNav">InfoCenters</a><ul class='level2'><li class='level2-li first '><a href="/infocenter/On-Line-DGA-Monitoring" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: On-Line DGA Monitoring|url: /infocenter/On-Line-DGA-Monitoring" data-eventname="nav-menu-primaryNav">On-Line DGA Monitoring</a></li><li class='level2-li  last'><a href="/infocenter/putting-safety-first" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Putting Safety First|url: /infocenter/putting-safety-first" data-eventname="nav-menu-primaryNav">Putting Safety First</a></li></ul></li><li class='level1-li  '><a href="/events" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Events|url: /events" data-eventname="nav-menu-primaryNav">Events</a><ul class='level2'><li class='level2-li first '><a href="http://www.enrawardofexcellence.com/" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Award of Excellence|url: http://www.enrawardofexcellence.com/" data-eventname="nav-menu-primaryNav" target="_blank">Award of Excellence</a></li><li class='level2-li  '><a href="http://www.gwicconf.com/" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Groundbreaking Women in Construction|url: http://www.gwicconf.com/" data-eventname="nav-menu-primaryNav" target="_blank">Groundbreaking Women in Construction</a></li><li class='level2-li  '><a href="http://www.enrfuturetech.com/" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: FutureTech|url: http://www.enrfuturetech.com/" data-eventname="nav-menu-primaryNav" target="_blank">FutureTech</a></li><li class='level2-li  '><a href="http://www.globalconstructionsummit.com/" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Global Construction Summit |url: http://www.globalconstructionsummit.com/" data-eventname="nav-menu-primaryNav" target="_blank">Global Construction Summit </a></li><li class='level2-li  '><a href="http://www.globalbestprojects.com" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Global Best Projects Awards|url: http://www.globalbestprojects.com" data-eventname="nav-menu-primaryNav" target="_blank">Global Best Projects Awards</a></li><li class='level2-li  '><a href="http://www.portauthoritynynjconf.com/" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Port Authority of NY &amp; NJ|url: http://www.portauthoritynynjconf.com/" data-eventname="nav-menu-primaryNav" target="_blank">Port Authority of NY &amp; NJ</a></li><li class='level2-li  '><a href="http://www.enrbestprojectsawards.com/" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Regional Best Projects|url: http://www.enrbestprojectsawards.com/" data-eventname="nav-menu-primaryNav" target="_blank">Regional Best Projects</a></li><li class='level2-li  '><a href="http://www.enrawardofexcellence.com/index.php/program/best-of-the-best-breakfast" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Best of the Best|url: http://www.enrawardofexcellence.com/index.php/program/best-of-the-best-breakfast" data-eventname="nav-menu-primaryNav" target="_blank">Best of the Best</a></li><li class='level2-li  '><a href="/events" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Upcoming Events|url: /events" data-eventname="nav-menu-primaryNav">Upcoming Events</a></li><li class='level2-li  last'><a href="/events/category/56" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Webinars|url: /events/category/56" data-eventname="nav-menu-primaryNav">Webinars</a></li></ul></li><li class='level1-li  '><a href="#" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: More|url: #" data-eventname="nav-menu-primaryNav">More</a><ul class='level2'><li class='level2-li first '><a href="https://www.pubservice.com/bnp/en/default.aspx?PC=EN&amp;PK=M6XNSUB" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Subscription|url: https://www.pubservice.com/bnp/en/default.aspx?PC=EN&amp;PK=M6XNSUB" data-eventname="nav-menu-primaryNav" target="_blank">Subscription</a></li><li class='level2-li  '><a href="http://construction-proposals-bids.enr.com" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Proposals &amp; Bids|url: http://construction-proposals-bids.enr.com" data-eventname="nav-menu-primaryNav" target="_blank">Proposals &amp; Bids</a></li><li class='level2-li  '><a href="http://industry-jobs.enr.com" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Industry Jobs|url: http://industry-jobs.enr.com" data-eventname="nav-menu-primaryNav" target="_blank">Industry Jobs</a></li><li class='level2-li  '><a href="/specialreports" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Special Reports|url: /specialreports" data-eventname="nav-menu-primaryNav">Special Reports</a></li><li class='level2-li  '><a href="/topics/67-sponsored-content" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Sponsor Insights|url: /topics/67-sponsored-content" data-eventname="nav-menu-primaryNav">Sponsor Insights</a></li><li class='level2-li  '><a href="/products" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Store|url: /products" data-eventname="nav-menu-primaryNav">Store</a></li><li class='level2-li  '><a href="/videos" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Videos|url: /videos" data-eventname="nav-menu-primaryNav">Videos</a></li><li class='level2-li  '><a href="/interactive-spotlights" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Interactive Spotlights|url: /interactive-spotlights" data-eventname="nav-menu-primaryNav">Interactive Spotlights</a></li><li class='level2-li  '><a href="/digitaleditions" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Digital Editions|url: /digitaleditions" data-eventname="nav-menu-primaryNav">Digital Editions</a></li><li class='level2-li  '><a href="/2017-Year-In-Construction-Photo-Contest" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Year In Construction Photo Contest|url: /2017-Year-In-Construction-Photo-Contest" data-eventname="nav-menu-primaryNav">Year In Construction Photo Contest</a></li><li class='level2-li  '><a href="/media/photos" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Photo Galleries|url: /media/photos" data-eventname="nav-menu-primaryNav">Photo Galleries</a></li><li class='level2-li  last'><a href="/specialad" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Special Advertising Sections|url: /specialad" data-eventname="nav-menu-primaryNav">Special Advertising Sections</a></li></ul></li><li class='level1-li  last'><a href="/aboutus" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: About|url: /aboutus" data-eventname="nav-menu-primaryNav">About</a><ul class='level2'><li class='level2-li first '><a href="/contactus" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Contact|url: /contactus" data-eventname="nav-menu-primaryNav">Contact</a></li><li class='level2-li  last'><a href="http://www.bnpsolutions.com/bnp-brands/architecture-engineering-and-construction/engineering-news-record/" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Advertise|url: http://www.bnpsolutions.com/bnp-brands/architecture-engineering-and-construction/engineering-news-record/" data-eventname="nav-menu-primaryNav" target="_blank">Advertise</a></li></ul></li></ul></div>
        </div>
      </nav>

      <div class="ad-leaderboard-container">
        <div id="div-gpt-ad-leaderboard" class="advertisement"></div>
      </div>

      <div class="container ">
        

  <article class="main-body page-article-show ">
    <div id="breadcrumbs" class="breadcrumbs"><a href="/" class="">Home</a> &raquo; Deal Reached to Rebuild Arlington Memorial Bridge in D.C.</div>
    

    

    <span class="topics"><a href="/topics/130-transportation" class="topic">Transportation</a><span class="del"></span><a href="/topics/134-government" class="topic">Government</a></span>

    

      <div class="kicker">Bridge Construction</div>

    <h1 class="headline">Deal Reached to Rebuild Arlington Memorial Bridge in D.C.</h1>

      <h2 class="sub-headline">Kiewit lands $192M contract for project's construction</h2>

    

    <div class="content">
      <section class="additional">
          <div class="date">December 1, 2017</div>

        <div class="author"><a href="/authors/22-tom-ichniowski">Tom Ichniowski</a></div>

        <div class="article-toolbar">
  <div class="tags">KEYWORDS <a href="/keywords/9145-arlington-memorial-bridge">Arlington Memorial Bridge</a>  /  <a href="/keywords/2354-bridge-construction">Bridge Construction</a>  /  <a href="/keywords/3597-federal-highway-administration">Federal Highway Administration</a>  /  <a href="/keywords/4031-interior-dept">Interior Dept.</a>  /  <a href="/keywords/4306-kiewit">Kiewit</a>  /  <a href="/keywords/2079-national-parks-service">National Parks Service</a></div>
      <a href=" http://www.bnpmedia.com/reprints" target="_blank" class="article-toolbar__reprints-link">
        Reprints
      </a>
</div><!-- end toolbar -->


        <div class="social-networking">
  <div class="addthis-toolbox addthis_32x32_style" id="sharing-toolbox"></div>
</div>



        
<div class="comment-count">
      <a href="#comments">
        No Comments
      </a>
</div>


        

        <div id="div-gpt-ad-article-body-sky" class="advertisement"></div>
      </section>

      <div class="body"><p>Federal officials and lawmakers have worked out a deal to fund and rebuild the landmark, but deteriorating, Arlington Memorial Bridge in Washington, D.C., using design-build to cut 18 months from the schedule and $35 million from an earlier cost estimate.</p>

<p>In <a href="https://www.doi.gov/pressreleases/under-budget-ahead-schedule-secretary-zinke-announces-full-funding-repair-arlington">announcing</a> the agreement on what is now pegged as a $237-million plan, the Interior Dept. also said it had awarded a $192-million contract to Kiewit Infrastructure Co. to construct the project. Interior&rsquo;s National Park Service owns and maintains the 85-year-old bridge.</p>

<p>The other $35 million of the price tag is for engineering, construction management, wetlands mitigation and contingency funds, which Interior says will be handled through the Federal Highway Administration.</p>

<p>The Virginia and District of Columbia congressional delegations have been pushing for funds for the project for the last few years. That push led to a $90-million FASTLANE grant from the U.S. Dept. of Transportation for the project. Virginia&rsquo;s senior U.S. Senator, Mark Warner (D), also is credited with getting an additional $30 million for the bridge upgrade in the fiscal 2017 appropriations measure.</p>

<p>The new piece of the puzzle is $107 million from the park service. It was not immediately clear whether all of that would be in fiscal 2018 funds or spread over the project&rsquo;s three-year construction schedule.</p>

<p>Interior Secretary Ryan Zinke said, &ldquo;The bridge is one of the largest transportation infrastructure projects in National Park Service history.&rdquo;</p>

<p>Warner <a href="https://www.warner.senate.gov/public/index.cfm/pressreleases?ID=48ABC6D1-3D00-4FD4-804D-B1B541975AAD">said </a>that a joint effort among members of Congress, the D.C. government, park service and U.S. DOT produced the deal. &nbsp;He added, &ldquo;These partnerships allowed the park service to design an innovative project that will save money and time for the region&rsquo;s commuters and visitors.</p>

<p>Minor repairs will begin in early 2018 on the 2,163-foot-long, 60-ft-wide bridge, which crosses the Potomac River; major construction is expected to start that fall. The project is to be completed in 2021, according to the region&rsquo;s congressional delegation.</p>

<p>The lawmakers noted that at least three lanes of the bridge will be open to traffic while construction proceeds.</p>

<p>The park service and FHWA have been making emergency repairs to the bridge over the past six years. But unless the bridge gets a complete overhaul, Interior said, the structure&rsquo;s condition will worsen and it will need to be close by 2021.</p>

<p>The Memorial Bridge was designed by McKim, Mead and White and opened in 1932. Interior says that, at that time it was &ldquo;the longest, heaviest and fastest-opening drawbridge in the world.&rdquo; But the last time its bascule section was opened was in 1961.</p>

<p>The new work will include replacing the bascule span with variable-depth steel girders, rehabilitating concrete approach spans and replacing the concrete deck. The project team will use accelerated bridge construction methods, such as using prefabricated concrete deck panels, according to Interior.</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p></div>


    </div>

    

      <section class="editorial-content article-show-bottom">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <span style="font-size:11px;">Did you enjoy this article? <a href="https://www.pubservice.com/bnp/en/default.aspx?PC=EN&PK=M6XNSUB" target="_blank"><strong>Click here</strong></a> to subscribe to <em>Engineering News-Record</em></span></p>
      </div>

    </div>
  </section>


    

      <div class="recent-articles">
        <h3 class="feature-title">
    Recent Articles by <a href="/authors/22-tom-ichniowski">Tom Ichniowski</a>
</h3>
<div class="records">
	  <div class="record">
	    <h2 class="headline"><a href="https://www.enr.com/articles/43519-osha-again-pushes-back-record-keeping-rule-deadline" rel="">OSHA Again Pushes Back Record-Keeping Rule Deadline</a></h2>
	  </div>
	  <div class="record">
	    <h2 class="headline"><a href="https://www.enr.com/articles/43515-us-trade-panel-wades-into-caterpillar-wirtgen-patent-dispute" rel="">U.S. Trade Panel Wades Into Caterpillar-Wirtgen Patent Dispute</a></h2>
	  </div>
</div>


      </div>

        <div class="article-author-bio">
    <div class="records">
        <div class="record">
            <div class="author_image"><img alt="Tom-ichniowski" border="0" src="//www.enr.com/ext/resources/static_pages/Contact-Us-Page/Headshots/thumb/Tom-Ichniowski.png?1445621679" /></div>

            <div class="author_bio "><p>Tom Ichniowsk&nbsp;has been writing about the federal government as ENR&rsquo;s Washington Bureau Chief since the George H.W. Bush administration, and he has covered at least five major highway bills. A recognized expert on government policy on infrastructure and regulation, Tom is also a Baltimore native and Orioles fan who grew up rooting for Brooks and Frank Robinson. He is a graduate of Columbia College and Columbia&rsquo;s graduate school of journalism, where he once used &ldquo;unrelentless&rdquo; in a headline.</p></div>
        </div>
    </div>
  </div>


      <section class="sidebar related-content">
        <div class="records show articles related-content__articles">
          <h3 class="current related-content__title">Related Articles</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.enr.com/articles/43261-epa-nominees-clear-senate-committee-draw-democrats-flak" data-eventaction="related-content-article-headline-link" data-eventcategory="click" data-eventlabel="https://www.enr.com/articles/43261-epa-nominees-clear-senate-committee-draw-democrats-flak" data-eventname="related-content-article-headline-link" title="EPA Nominees Clear Senate Committee, Draw Democrats&#x27; Flak">EPA Nominees Clear Senate Committee, Draw Democrats&#x27; Flak</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.enr.com/articles/42740-state-dots-receive-31b-in-bonus-highway-funds" data-eventaction="related-content-article-headline-link" data-eventcategory="click" data-eventlabel="https://www.enr.com/articles/42740-state-dots-receive-31b-in-bonus-highway-funds" data-eventname="related-content-article-headline-link" title="State DOTs Receive $3.1B in &#x27;Bonus&#x27; Highway Funds">State DOTs Receive $3.1B in &#x27;Bonus&#x27; Highway Funds</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.enr.com/articles/42864-trump-reportedly-down-on-infrastructure-p3s" data-eventaction="related-content-article-headline-link" data-eventcategory="click" data-eventlabel="https://www.enr.com/articles/42864-trump-reportedly-down-on-infrastructure-p3s" data-eventname="related-content-article-headline-link" title="Trump Reportedly Turns Bearish on Infrastructure P3s">Trump Reportedly Turns Bearish on Infrastructure P3s</a></h2>
            </article>
        </div>
        <div class="records show products related-content__products">
          <h3 class="current related-content__title">Related Products</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.enr.com/products/14-architectural-design-with-sketchup-3d-modeling-extensions-bim-rendering-making-and-scripting-2nd-edition" data-eventaction="related-content-product-name-link" data-eventcategory="click" data-eventlabel="https://www.enr.com/products/14-architectural-design-with-sketchup-3d-modeling-extensions-bim-rendering-making-and-scripting-2nd-edition" data-eventname="related-content-product-name-link" title="Architectural Design with SketchUp: 3D Modeling, Extensions, BIM, Rendering, Making, and Scripting, 2nd Edition">Architectural Design with SketchUp: 3D Modeling, Extensions, BIM, Rendering, Making, and Scripting, 2nd Edition</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.enr.com/products/9-materials-for-sustainable-sites-a-complete-guide-to-the-evaluation-selection-and-use-of-sustainable-construction-materials" data-eventaction="related-content-product-name-link" data-eventcategory="click" data-eventlabel="https://www.enr.com/products/9-materials-for-sustainable-sites-a-complete-guide-to-the-evaluation-selection-and-use-of-sustainable-construction-materials" data-eventname="related-content-product-name-link" title="Materials for Sustainable Sites: A Complete Guide to the Evaluation, Selection, and Use of Sustainable Construction Materials">Materials for Sustainable Sites: A Complete Guide to the Evaluation, Selection, and Use of Sustainable Construction Materials</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.enr.com/products/8-bim-handbook-a-guide-to-building-information-modeling-for-owners-managers-designers-engineers-and-contractors-2nd-edition" data-eventaction="related-content-product-name-link" data-eventcategory="click" data-eventlabel="https://www.enr.com/products/8-bim-handbook-a-guide-to-building-information-modeling-for-owners-managers-designers-engineers-and-contractors-2nd-edition" data-eventname="related-content-product-name-link" title="BIM Handbook: A Guide to Building Information Modeling for Owners, Managers, Designers, Engineers and Contractors, 2nd Edition">BIM Handbook: A Guide to Building Information Modeling for Owners, Managers, Designers, Engineers and Contractors, 2nd Edition</a></h2>
            </article>
        </div>
        <div class="records show events related-content__events">
          <h3 class="current related-content__title">Related Events</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.enr.com/events/368-the-smarts-on-knowledge-transfer-how-firms-build-institutional-memory" data-eventaction="related-content-event-title-link" data-eventcategory="click" data-eventlabel="https://www.enr.com/events/368-the-smarts-on-knowledge-transfer-how-firms-build-institutional-memory" data-eventname="related-content-event-title-link" title="The Smarts on Knowledge Transfer - How Firms Build Institutional Memory">The Smarts on Knowledge Transfer - How Firms Build Institutional Memory</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.enr.com/events/356-marking-it-up-digital-collaboration-comes-of-age-in-civil-works" data-eventaction="related-content-event-title-link" data-eventcategory="click" data-eventlabel="https://www.enr.com/events/356-marking-it-up-digital-collaboration-comes-of-age-in-civil-works" data-eventname="related-content-event-title-link" title="Marking It Up: Digital Collaboration Comes of Age in Civil Works">Marking It Up: Digital Collaboration Comes of Age in Civil Works</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.enr.com/events/320-anchoring-project-visions-in-reality-aerial-imagery-comes-to-life" data-eventaction="related-content-event-title-link" data-eventcategory="click" data-eventlabel="https://www.enr.com/events/320-anchoring-project-visions-in-reality-aerial-imagery-comes-to-life" data-eventname="related-content-event-title-link" title="Anchoring Project Visions in Reality: Aerial Imagery Comes to Life">Anchoring Project Visions in Reality: Aerial Imagery Comes to Life</a></h2>
            </article>
        </div>
  </section>


    
<script src="/javascripts/pages/comments.js?1511890618" type="text/javascript"></script>

<a name="comments_anchor"></a>
<a name="comments"></a>
<div class="box4 comment" id="comments-container">
	<div class="records" id="add-comment">
		<div id="comment_form_wrapper">
  <div class="record">
    <div id="comment_notice" class="warning"></div>
    <a name="comment_form"></a>
      <h3 class="title">Post a comment to this article</h3>
      <form accept-charset="UTF-8" action="/comments" class="new_article_talk_back" data-remote="true" id="new_comment_form" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="5fh+TCoNzZSvUQ0syzDIDSz37OZNiJEBbCrePzg/h2k=" /></div>
        <input id="article_talk_back_article_id" name="article_talk_back[article_id]" type="hidden" value="43540" />
        <span style="display:none;">
    <input id="timezone_hp" name="timezone_hp" type="text" />
</span>
        <div class="field field1">
          <label class="required" for="article_talk_back_user_name">Name<span class="red">*</span></label>
          <input class="required" id="article_talk_back_user_name" maxlength="250" name="article_talk_back[user_name]" size="30" type="text" />
        </div>
        <div class="field field2">
          <label class="required" for="article_talk_back_user_email"><span class="label">E-mail</span> <span class='small'>(will not be displayed)</span><span class="red">*</span></label>
          <input class="required" id="article_talk_back_user_email" maxlength="250" name="article_talk_back[user_email]" size="30" type="text" />
        </div>
        <div class="field field3">
          <label for="article_talk_back_title">Subject</label>
          <input id="article_talk_back_title" maxlength="250" name="article_talk_back[title]" size="30" type="text" />
        </div>
        <div class="field field4">
          
        </div>
        <div class="field field5">
          <label class="required" for="article_talk_back_body">Comment<span class="red">*</span></label>
          <textarea class="required" cols="40" id="article_talk_back_body" name="article_talk_back[body]" rows="10">
</textarea>
        </div>
        <div class="field field7">
          <input class="button" name="commit" onclick="replaceNewlines(document.getElementById(&#x27;article_talk_back_body&#x27;).value)" type="submit" value="Create Comment" />
          <input class="button" name="commit" type="reset" value="Reset" />
        </div>
</form>  </div>
</div>

	</div>
	<div class="records" id="comment-list" data-comment-location="/articles/43540-deal-reached-to-fund-rebuild-arlington-memorial-bridge/comments"></div>
	<div id="report-abusive-comment-form" style="display: none;">
		<div class="modal">
			<a class="close"></a>
			<h2>Report Abusive Comment</h2>
			<form accept-charset="UTF-8" action="/comments/flag/article/" class="form" id="comment_flag_form" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="_method" type="hidden" value="put" /><input name="authenticity_token" type="hidden" value="5fh+TCoNzZSvUQ0syzDIDSz37OZNiJEBbCrePzg/h2k=" /></div>
				<label for="reason">Thank you for helping us to improve our forums. Is this comment offensive? Please tell us why.</label>
				<textarea cols="40" id="reason" name="reason" rows="5">
</textarea>
				<p><input class="button" name="commit" rel="nofollow" type="submit" value="Submit Report" /></p>
</form>		</div>
	</div>
	<script type="text/javascript">
		function initReportAbusiveCommentForm () {
			$("#report-abusive-comment-form").overlay({
				top: 'center',
				expose: { color: '#000', loadSpeed: 200, opacity: 0.6 },
				closeOnClick: true
			});

			$("#comment-list").delegate (".modalInput", "click", function(e) {
				e.preventDefault();
				e.stopPropagation();
				$("#comment_flag_form").attr ("action", "/comments/flag/article/" + e.target.href.split (/\#id=/)[1]);
				$("#report-abusive-comment-form").overlay().load();
			});
		}
		$(document).ready(
			function () {
				if (window.customInitReportAbusiveCommentForm) {
					window.customInitReportAbusiveCommentForm ();
				}
				else {
					initReportAbusiveCommentForm ();
				}
			}
		);
	</script>
</div>


  </article>





        <aside class="interior-sidebar">
  <div class="wrapper">
      <div id="div-gpt-ad-sidebar-sky" class="advertisement"></div>

    <div class="subscribe-now subscribe-now--dropdown" id="subscribe-now">
      <a href="#" class="subscribe-now__subscribe-link" data-eventaction="interior-subscribe-now-link" data-eventcategory="click" data-eventlabel="#" data-eventname="interior-subscribe-now-link">Subscription Center!</a>
      <nav class="subscribe-now__nav">
        
<nav class="navigation  " id="subscriptions">
  <div class="navigation"><ul class="navigation-level1__items">
  
<li class="navigation-level1__item">
    <a href="https://www.pubservice.com/bnp/en/default.aspx?PC=EN&amp;PK=M6XNSUB" class="navigation__link" data-eventaction="subscriptions-link" data-eventcategory="click" data-eventlabel="Print Edition Subscriptions|https://www.pubservice.com/bnp/en/default.aspx?PC=EN&amp;PK=M6XNSUB" data-eventname="subscriptions">Print Edition Subscriptions</a>
</li>
<li class="navigation-level1__item">
    <a href="https://www.pubservice.com/bnp/en/default.aspx?PC=EN&amp;PK=M6XNSUB" class="navigation__link" data-eventaction="subscriptions-link" data-eventcategory="click" data-eventlabel="Digital Edition Subscriptions|https://www.pubservice.com/bnp/en/default.aspx?PC=EN&amp;PK=M6XNSUB" data-eventname="subscriptions">Digital Edition Subscriptions</a>
</li>
<li class="navigation-level1__item">
    <a href="https://www.sub-forms.com/dragon/init.do?site=BNP9295_ENRpref" class="navigation__link" data-eventaction="subscriptions-link" data-eventcategory="click" data-eventlabel="eNewsletter Subscriptions|https://www.sub-forms.com/dragon/init.do?site=BNP9295_ENRpref" data-eventname="subscriptions">eNewsletter Subscriptions</a>
</li>
<li class="navigation-level1__item">
    <a href="https://bnp.sub-forms.com/BNP9586_ENRcreate&amp;pk=RHOME" class="navigation__link" data-eventaction="subscriptions-link" data-eventcategory="click" data-eventlabel="Online Registration|https://bnp.sub-forms.com/BNP9586_ENRcreate&amp;pk=RHOME" data-eventname="subscriptions">Online Registration</a>
</li>
<li class="navigation-level1__item">
    <a href="/customerservice" class="navigation__link" data-eventaction="subscriptions-link" data-eventcategory="click" data-eventlabel="Subscription Customer Service|/customerservice" data-eventname="subscriptions">Subscription Customer Service</a>
</li>
<li class="navigation-level1__item">
    <a href="/connect" class="navigation__link" data-eventaction="subscriptions-link" data-eventcategory="click" data-eventlabel="Connect with ENR|/connect" data-eventname="subscriptions">Connect with ENR</a>
</li>
</ul></div>
</nav>      </nav>
    </div>

    <hr class="divider" />

        <section class="editorial-content video-brightcove-home">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <div class="records videos">
<div 
data-carousel="true"
  data-playlist-id="4520655846001" 
  data-player-url="/videos"
  data-video-play-arrow="/images/video/play_arrow3.png"
  data-video-logo="/images/video/NDVideoLogo.png"
    data-randomize-videos="false"
  data-autoplay="true"
  data-carousel="true"
  data-max-thumbnails-visible="0"
    data-max-videos-visible="4" >
</div>
</div>
      </div>

    </div>
  </section>


        <a href="/videos" class="view-more" data-eventaction="interior-sidebar-view-more-link" data-eventcategory="click" data-eventlabel="/videos" data-eventname="interior-sidebar-view-more-link">More Videos</a>

    <hr class="divider" />

      <div id="div-gpt-ad-sidebar-mrect" class="advertisement"></div>

    

        <section class="popular-stories " id="popular-stories">
    <h1 class="popular-stories__title">Popular Stories</h1>
  

    <ul class="popular-stories__items">
  
<li class="popular-stories__item">
    
      <h1 class="popular-stories__headline">
        <a href="https://www.enr.com/articles/43361-the-10-largest-drinking-water-treatment-plants-in-the-world" class="popular-stories__link" data-eventaction="popular-stories-headline" data-eventcategory="click" data-eventlabel="https://www.enr.com/articles/43361-the-10-largest-drinking-water-treatment-plants-in-the-world" data-eventname="popular-stories-headline" title="The 10 Largest Drinking-Water Treatment Plants in the World">The 10 Largest Drinking-Water Treatment Plants in the World</a>
      </h1>

</li>
<li class="popular-stories__item">
    
      <h1 class="popular-stories__headline">
        <a href="https://www.enr.com/articles/43440-moving-mountains-at-the-calaveras-dam-replacement" class="popular-stories__link" data-eventaction="popular-stories-headline" data-eventcategory="click" data-eventlabel="https://www.enr.com/articles/43440-moving-mountains-at-the-calaveras-dam-replacement" data-eventname="popular-stories-headline" title="Moving Mountains at the Calaveras Dam Replacement">Moving Mountains at the Calaveras Dam Replacement</a>
      </h1>

</li>
<li class="popular-stories__item">
    
      <h1 class="popular-stories__headline">
        <a href="https://www.enr.com/articles/43435-rebar-tying-robot-debuts-on-pennsylvania-bridge" class="popular-stories__link" data-eventaction="popular-stories-headline" data-eventcategory="click" data-eventlabel="https://www.enr.com/articles/43435-rebar-tying-robot-debuts-on-pennsylvania-bridge" data-eventname="popular-stories-headline" title="Rebar-Tying Robot Debuts on Pennsylvania Bridge">Rebar-Tying Robot Debuts on Pennsylvania Bridge</a>
      </h1>

</li>
<li class="popular-stories__item">
    
      <h1 class="popular-stories__headline">
        <a href="https://www.enr.com/articles/43523-some-companies-are-shut-out-of-minneapolis-light-rail-extension" class="popular-stories__link" data-eventaction="popular-stories-headline" data-eventcategory="click" data-eventlabel="https://www.enr.com/articles/43523-some-companies-are-shut-out-of-minneapolis-light-rail-extension" data-eventname="popular-stories-headline" title="Some Companies Are Shut Out of Minneapolis Light-Rail Extension">Some Companies Are Shut Out of Minneapolis Light-Rail Extension</a>
      </h1>

</li>
<li class="popular-stories__item">
    
      <h1 class="popular-stories__headline">
        <a href="https://www.enr.com/articles/43347-construction-groups-slam-house-tax-bill-pass-through-rate-cut-exclusion" class="popular-stories__link" data-eventaction="popular-stories-headline" data-eventcategory="click" data-eventlabel="https://www.enr.com/articles/43347-construction-groups-slam-house-tax-bill-pass-through-rate-cut-exclusion" data-eventname="popular-stories-headline" title="Construction Groups Slam House &#x27;Pass-Through&#x27; Tax-Bill Provisions">Construction Groups Slam House &#x27;Pass-Through&#x27; Tax-Bill Provisions</a>
      </h1>

</li>
</ul>    

</section>

    <hr class="divider" />

      <section class="editorial-content interior-sidebar-1">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p>
	<img alt="Industry Jobs" src="/ext/resources/custom-content/ENR-Industry-Job-Postings_360.png" /></p>
	
<p style="text-align: center;">
	<iframe frameborder="0" framespacing="0" height="215" marginheight="0" marginwidth="0" scrolling="no" src="https://industry-jobs.enr.com/api/regionalcareercenter/?&searchregion=all&jobpostings=3&layout=4 " width="360">&amp;lt;ilayer src=&quot;https://industry-jobs.enr.com/api/regionalcareercenter/?&searchregion=all&jobpostings=3&layout=4 &quot; width=&quot;300&quot; height=&quot;150&quot;scrolling=&quot;no&quot;&amp;gt;&amp;lt;/ilayer&amp;gt;</iframe></p>


<p><a href="/2017-Year-In-Construction-Photo-Contest"><img alt="ENR 2017 Photo Contest" src="/ext/resources/custom-content/Contests/2017/ENR-2017-PhotoContent-360.png"></a</p>

<br />
<hr />

<p><a href="http://construction-proposals-bids.enr.com/" target="_blank"><img alt="ENR Proposals and Bids" src="/ext/resources/custom-content/ENR_Proposals_and_Bids_3601.png" /></a></p>
</center>
      </div>

    </div>
  </section>


    


    



      <section class="editorial-content interior-sidebar-2">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p>
	Special Ad Section<br />

<p>
	<img alt="Technology Today IV" src="/ext/resources/static_pages/Special-Advertising-Section/2017/Technology-Today-IV.jpg" style="float: left; border-width: 1px; border-style: solid; margin-left: 5px; margin-right: 5px;" /><br />
	<img src="/ext/resources/images/Arrow_Blue_pointRight1.jpg" style="box-sizing: border-box; border: 0px; max-width: 100%; height: auto; vertical-align: middle; color: rgb(51, 51, 51); font-family: 'PT Serif', serif; font-size: 16px; line-height: 26.4px;" />&nbsp;<a href="http://digitaladmin.bnpmedia.com/publication/?i=456015" target="_blank">Technology Today IV</a><br />
	<img src="/ext/resources/images/Arrow_Blue_pointRight1.jpg" style="border:0px;height:auto;vertical-align:middle;line-height:26.4px;" />&nbsp;<a href="/specialad">View all Special Ad Sections</a><br />
	<img src="/ext/resources/images/Arrow_Blue_pointRight1.jpg" style="border: 0px; height: auto; vertical-align: middle; line-height: 26.4px;" />&nbsp;<a href="/SpecialAd/2015">Archives</a></p>
<p>
	&nbsp;</p>
<br />
<br />
<hr />
      </div>

    </div>
  </section>

  </div>
</aside>

      </div>

      <div class="main-footer" id="main-footer">
  <div class="wrapper">
      <section class="current-editions">
    <h1 class="current-editions__title">
      <a href="https://www.enr.com/publications/11-enr" data-eventaction="footer-current-editions-title-link" data-eventcategory="click" data-eventlabel="https://www.enr.com/publications/11-enr" data-eventname="footer-current-editions-title-link">ENR</a>
    </h1>

    <article class="current-editions__issue">
        <div class="current-editions__image">
          <a href="https://www.enr.com/publications/11" data-eventaction="footer-current-editions-image-link" data-eventcategory="click" data-eventlabel="https://www.enr.com/publications/11" data-eventname="footer-current-editions-image-link" title="ENR"><img alt="ENR Jan 9, 2016 Cover" border="0" height="192" src="//www.enr.com/ext/resources/Issues/National_Issues/Covers/2017/ENR_Digital_Mini_Cover_ENRWebReady.jpg?1490194076" width="144" /></a>
        </div>
      <div class="current-editions__content">
        <h1 class="current-editions__headline">
          <a href="https://www.enr.com/publications/11" data-eventaction="footer-current-editions-headline-link" data-eventcategory="click" data-eventlabel="https://www.enr.com/publications/11" data-eventname="footer-current-editions-headline-link">Dec 4, 2017</a>
        </h1>
          <div class="current-editions__teaser">Contractors and designers complain about missing the construction phase on the $1.9-billion extension of a Minneapolis light-rail system as new bids are due soon.</div>

        <a href="https://www.enr.com/publications/11" class="current-editions__more-link" data-eventaction="footer-current-editions-more-link" data-eventcategory="click" data-eventlabel="https://www.enr.com/publications/11" data-eventname="footer-current-editions-more-link">View More</a>  
        <a href="/subscription" class="current-editions__subscribe-link more" data-eventaction="footer-current-editions-subscribe-link" data-eventcategory="click" data-eventlabel="/subscription" data-eventname="footer-current-editions-subscribe-link">Subscribe</a>
      </div>
    </article>
  </section>


    <nav class="main-footer-nav">
      
<nav class="navigation  " id="main-footer-nav">
  <div class="navigation"><ul class="navigation-level1__items">
  
<li class="navigation-level1__item">
    <a href="" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Resources|" data-eventname="main-footer-nav">Resources</a><ul class="navigation-level2__items">
  
<li class="navigation-level2__item">
    <a href="/advertise" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="advertise|/advertise" data-eventname="main-footer-nav">advertise</a>
</li>
<li class="navigation-level2__item">
    <a href="/contactus" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="contact us|/contactus" data-eventname="main-footer-nav">contact us</a>
</li>
<li class="navigation-level2__item">
    <a href="/aboutus" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="about us|/aboutus" data-eventname="main-footer-nav">about us</a>
</li>
<li class="navigation-level2__item">
    <a href="/Submit_Photos" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="photo submissions|/Submit_Photos" data-eventname="main-footer-nav">photo submissions</a>
</li>
<li class="navigation-level2__item">
    <a href="/customerservice" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="customer service|/customerservice" data-eventname="main-footer-nav">customer service</a>
</li>
<li class="navigation-level2__item">
    <a href="/digitaleditions" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="digital edition|/digitaleditions" data-eventname="main-footer-nav">digital edition</a>
</li>
</ul>
</li>
<li class="navigation-level1__item">
    <a href="#" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Subscription Center|#" data-eventname="main-footer-nav">Subscription Center</a><ul class="navigation-level2__items">
  
<li class="navigation-level2__item">
    <a href="https://www.pubservice.com/bnp/en/default.aspx?PC=EN&amp;PK=M6XNSUB" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Subscribe|https://www.pubservice.com/bnp/en/default.aspx?PC=EN&amp;PK=M6XNSUB" data-eventname="main-footer-nav">Subscribe</a>
</li>
<li class="navigation-level2__item">
    <a href="/user/login" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Website Registration|/user/login" data-eventname="main-footer-nav">Website Registration</a>
</li>
<li class="navigation-level2__item">
    <a href="http://www.bnpmedia.com/privacy_policy" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Privacy Policy|http://www.bnpmedia.com/privacy_policy" data-eventname="main-footer-nav">Privacy Policy</a>
</li>
<li class="navigation-level2__item">
    <a href="https://www.sub-forms.com/dragon/init.do?site=BNP9295_ENRpref" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="eNewsletters|https://www.sub-forms.com/dragon/init.do?site=BNP9295_ENRpref" data-eventname="main-footer-nav">eNewsletters</a>
</li>
<li class="navigation-level2__item">
    <a href="/FAQ" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="FAQ|/FAQ" data-eventname="main-footer-nav">FAQ</a>
</li>
</ul>
</li>
<li class="navigation-level1__item">
    <a href="/multimedia" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Multimedia|/multimedia" data-eventname="main-footer-nav">Multimedia</a><ul class="navigation-level2__items">
  
<li class="navigation-level2__item">
    <a href="/videos" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Videos|/videos" data-eventname="main-footer-nav">Videos</a>
</li>
<li class="navigation-level2__item">
    <a href="/media/photos" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Slideshows|/media/photos" data-eventname="main-footer-nav">Slideshows</a>
</li>
<li class="navigation-level2__item">
    <a href="#" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Reader Photos|#" data-eventname="main-footer-nav">Reader Photos</a>
</li>
<li class="navigation-level2__item">
    <a href="/photoContest" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Photo Contest|/photoContest" data-eventname="main-footer-nav">Photo Contest</a>
</li>
</ul>
</li>
</ul></div>
</nav>    </nav>

    <div class="main-footer__copyright">
      <p>Copyright &copy;2017. All Rights Reserved BNP Media.</p>
      <p class="epub-credit">Design, CMS, Hosting &amp; Web Development :: <a href="http://www.epublishing.com" target="_blank">ePublishing</a></p>
    </div>
  </div>
</div>
    </div>

    <div id="div-gpt-ad-interstitial"></div>
    <div id="div-gpt-ad-slider"></div>
  </div>

    <script async="async" src="/javascripts/app/main.js?1511890620" type="text/javascript"></script>
      <script src="/javascripts/pages/article.js?1511890618" type="text/javascript"></script>
  <script src="/javascripts/jquery.rating.pack.js?1511890618" type="text/javascript"></script>


  <script>
    $(function(){
      var $image_gallery = $('#photo-gallery');
      if($image_gallery.length !== 0){
        require(['bundle/photo-gallery.bundle'], function(PhotoGallery){
          new PhotoGallery.default('#photo-gallery');
        });
      }

      $.get("https://www.enr.com/articles/log_view/43540");

      return false;
    });
  </script>
  <!-- START OF SmartSource Data Collector TAG v10.2.91 -->
<!-- Copyright (c) 2013 Webtrends Inc.  All rights reserved. -->
<script src="/javascripts/vendor/webtrends.js?1511890620" type="text/javascript"></script>
<!-- END OF SmartSource Data Collector TAG -->

<script type="text/javascript">
_linkedin_data_partner_id = "70151";
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=70151&fmt=gif" />
</noscript>

<iframe width="0" height="0" name="Trade Desk Tracking - IP1612664_Retargeting" frameborder="0" scrolling="no" src="//insight.adsrvr.org/tags/h83y0ff/yuxdm5i/iframe"></iframe>


<script type="text/javascript">
__sf_config = {
customer_id: 96862,
host: 'emails.bnp-solutions.com',
ip_privacy: 0,
subsite: '2ea3bdf8-3c84-4664-8750-33e7cbc2343c',

__img_path: "/web-next.gif?"
};

(function() {
var s = function() {
var e, t;
var n = 10;
var r = 0;
e = document.createElement("script");
e.type = "text/javascript";
e.async = true;
e.src = "//" + __sf_config.host + "/js/frs-next.js";
t = document.getElementsByTagName("script")[0];
t.parentNode.insertBefore(e, t);
var i = function() {
if (r < n) {
r++;
if (typeof frt !== "undefined") {
frt(__sf_config);
} else {
setTimeout(function() { i(); }, 500);
}
}
};
i();
};
if (window.attachEvent) {
window.attachEvent("onload", s);
} else {
window.addEventListener("load", s, false);
}
})();
</script>


<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 997620084;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/997620084/?guid=ON&amp;script=0"/>
</div>
</noscript>

  <script>
    $(function(){
      $(document).on('epub.windowOnloadInit', function() {
        // Delay to allow the async Google Ads to load
        setTimeout(function() {

          // Get the first DFP ad unit on the page
          var ad = document.querySelector("div#div-gpt-ad-leaderboard");

          // If the ads are not loaded, track the event
          if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {
            if (typeof ga !== 'undefined') {

              // Log an event in Universal Analytics
              // but without affecting overall bounce rate
              ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: true
              });
            }
          } else {
            if (typeof ga !== 'undefined') {
              // if ads are loaded, track the event
              ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: true
              });
            }
          }
        }, 2000); // Run ad block detection 2 seconds after page load
      });
    });
  </script>

    
    

</body></html>

