







<!DOCTYPE html>
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
  <head>
    
    <meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token" content="xq0+W0btNso5FsDwfB4MagiGdy6b75kyDwBwTNdq8ck="/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="William J. Gilbane, Jr. will be honored as the 2017 ENR New England Legacy Award winner on Dec. 12 during the ENR New England Best Project’s awards event on Dec. 12 in Boston. Chosen by ENR editors, the Legacy Award is given annually to an individual in the region who has established a solid “legacy” of lifetime service to the construction industry, their colleagues and to their community. ENR New England includes Connecticut, Maine, Massachusetts, New Hampshire, Rhode Island and Vermont. Gilbane Building Co.’s current vice chairman . . .">
    <meta name="keywords" content="Award,Bill Gilbane, Jr.,ENR New England,Gilbane,legacy">
    <link href="https://www.enr.com/rss/articles" rel="alternate" title="ENR  RSS Feed" type="application/rss+xml" />
    
    <meta content="ENR New England Selects William J. Gilbane, Jr. as its 2017 Legacy Award Winner" property="og:title" />
<meta content="William J. Gilbane, Jr. will be honored as the 2017 ENR New England Legacy Award winner on Dec. 12 during the ENR New England Best Project&amp;rsquo;s awards event on Dec. 12 in Boston." property="og:description" />
<meta content="https://www.enr.com/blogs/8-new-england-news-and-views/post/43203-enr-new-england-selects-william-j-gilbane-jr-as-its-2017-legacy-award-winner" property="og:url" />
<meta content="https://www.enr.com/ext/resources/Blogs/Midatlantic-Monitor/Legacy-Award-logo-300-wide.jpg?height=635&amp;t=1508522480&amp;width=1200" property="og:image" />
<meta content="900" property="og:image:width" />
<meta content="550" property="og:image:height" />
<meta content="Article" property="og:type" />
<meta content="ENR New England Selects William J. Gilbane, Jr. as its 2017 Legacy Award Winner" name="twitter:title" />
<meta content="William J. Gilbane, Jr. will be honored as the 2017 ENR New England Legacy Award winner on Dec. 12 during the ENR New England Best Project&amp;rsquo;s awards event on Dec. 12 in Boston." name="twitter:description" />
<meta content="summary" name="twitter:card" />
<meta content="https://www.enr.com/ext/resources/Blogs/Midatlantic-Monitor/Legacy-Award-logo-300-wide.jpg?1508522480" name="twitter:image" />
      
  
  
      <meta name="WT.z_pg_type" content="blog/entry" />
    <meta name="WT.z_topic" content="" />
    <meta name="WT.z_cnt_type" content="open" />
    <meta name="WT.z_spon" content="0" />
    <meta name="WT.z_sponcomp" content="" />
    <meta name="WT.z_author" content="Justin+Rice" />
    <meta name="WT.rv" content="0" />
    <meta name="WT.z_dir_name" content="" />
    <meta name="WT.z_dir_comp" content="" />
    <meta name="WT.z_dir_level" content="" />
    <meta content='dcsfmiry610000oubknkcagny_1n9k' name='wtdcsid' />
    
    
    
    

  <link rel="apple-touch-icon" sizes="57x57" href="/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/faviconapple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon/favicon-16x16.png">
<link rel="manifest" href="/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
    <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5159f27a1160d2b2"></script>

    <title>ENR New England Selects William J. Gilbane, Jr. as its 2017 Legacy Award Winner | ENR</title>
    <link href="/stylesheets/application.css?1508262014" media="screen" rel="stylesheet" type="text/css" />
      <link href="/stylesheets/print.css?1508262014" media="print" rel="stylesheet" type="text/css" />
  <link href='//fonts.googleapis.com/css?family=PT+Serif|Open+Sans:400,700|Open+Sans+Condensed:300' rel='stylesheet'>

    <link href="/ext/resources/enr.css" media="screen" rel="stylesheet" type="text/css" />
    <script src="/javascripts/jade.default.min.js?1508262014" type="text/javascript"></script>
    
    
<!-- dataLayer scripts, place in head before GTM snippet -->
<script>var dataLayer = window.dataLayer = window.dataLayer || [];</script>
    <script>
      dataLayer.push({"keywords":["Gilbane","Award","ENR New England","legacy","Bill Gilbane, Jr."],"page_type":["blogs","post"],"date_posted":"10/20/2017","gated":false,"registered":false,"author":["Justin Rice"],"sponsored":false});
    </script>

<!-- End dataLayer -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TBRF74H');</script>
<!-- End Google Tag Manager -->

      <!--[if lt IE 9]><script src="/javascripts/vendor/es5-shim.min.js?1508189855" type="text/javascript"></script><![endif]-->
  <script>
  var googletag = {
    cmd: []
  };

  var targeting = {"id":"43203","page_type":["blogs","post"],"keyword":["gilbane","award","enr_new_england","legacy","bill_gilbane__jr_"],"reg_user":"false","page_name":"enr_new_england_selects_william_j__gilba","subscribed_user":""};
</script>
<script src="//www.googletagservices.com/tag/js/gpt.js"></script>

  <!-- AAM Site Certifier starts plowing -->
  <script type="text/javascript">
      ;(function(p,l,o,w,i,n,g){if(!p[i]){p.GlobalAamNamespace=p.GlobalAamNamespace||[];
      p.GlobalAamNamespace.push(i);p[i]=function(){(p[i].q=p[i].q||[]).push(arguments)
      };p[i].q=p[i].q||[];n=l.createElement(o);g=l.getElementsByTagName(o)[0];n.async=1;
      n.src=w;g.parentNode.insertBefore(n,g)}}(window,document,"script","//aamcftag.aamsitecertifier.com/aam.js","aamsitecertifier"));

      window.aamsitecertifier('newTracker', 'cf', 'aamcf.aamsitecertifier.com', {
          idWeb: '217'
      });

      window.aamsitecertifier('trackPageView');
  </script>
<!-- AAM Site Certifier stops plowing -->
 

  </head>
  <body data-action="show_post" data-article-requires-registration="false" data-article-requires-subscription="false" data-controller="blogs" data-dfp-prefix="/52040140/ENR">
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBRF74H"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    
      <div class="">
    <div class="mmenu-placeholder">
      <header class="main-header">
        <a href="#" id="hamburger-nav-link" class="main-header__hamburger-nav-link"></a>

          <div class="site-logo">
      <a href="/new-england">
        <svg xmlns="http://www.w3.org/2000/svg" width="499" height="55.9" viewBox="0 0 499 55.9" preserveAspectRatio="xMinYMax meet" class="svg-logo">
  <path fill="#D72027" d="M0 0h36.9v11.4H13.8V17h21.1v10.6H13.8v5.6h23.9v11.4H0V0zm40.3 0h14.1l13 23.9h.1V0h13v44.6H67.1L53.4 20.3h-.1v24.4h-13V0zm44.3 0h26.2c7.8 0 14.6 4.3 14.6 12.8 0 4.6-2.1 9.5-6.7 11.2 3.8 1.4 6.1 5.6 6.6 11.1.2 2.1.2 7.6 1.5 9.6H113c-.7-2.2-.9-4.6-1.1-6.9-.3-4.2-.8-8.7-6.2-8.7h-7.3v15.6H84.6V0zm13.7 19.5h7.2c2.6 0 6.1-.4 6.1-4.4 0-2.8-1.6-4.4-6.8-4.4h-6.4v8.8z"/>
  <path d="M263.4 0h36.9v11.4h-23.2V17h21v10.6h-21v5.6H301v11.4h-37.6V0zm40.3 12.2h11.9v4.1h.1c2.3-3.2 5.6-4.9 10.5-4.9 5.8 0 11.1 3.6 11.1 11v22.2H325v-17c0-3.7-.4-6.4-4.1-6.4-2.2 0-4.9 1.1-4.9 6.2v17.1h-12.4V12.2zm71 28.2c0 6.5-1.7 15.5-16.8 15.5-7.7 0-15.7-2.1-16.9-10.8h12.2c.2.3.4.7.7 1.1.7 1.2 2.1 2.4 3.6 2.4 4 0 4.9-4.7 4.9-7.4v-3h-.1c-2 2.9-4.9 4.5-8.7 4.5-9.5 0-13.9-7.1-13.9-15.8 0-8.4 4.8-15.5 14-15.5 3.7 0 7.1 1.4 8.5 4.7h.1v-3.9h12.4v28.2zm-17.1-5.7c4.6 0 5.1-4.4 5.1-8 0-3.6-1.7-6.4-5.4-6.4-3.6 0-5.2 3-5.2 6.4-.1 3.8 1.1 8 5.5 8zM377.8 0h12.4v44.6h-12.4V0zm47.5 37.3c0 2.4.1 5.2 1.5 7.2h-12.6c-.3-.9-.5-2.1-.4-3.1h-.1c-2.7 3-6.4 3.9-10.4 3.9-6.2 0-11.4-3-11.4-9.8 0-10.3 12-9.8 18.3-11 1.7-.3 3.4-.8 3.4-2.9 0-2.2-2.1-3-4.1-3-3.7 0-4.6 1.9-4.6 3.3h-11.5c.3-9.2 9-10.6 16.7-10.6 15.5 0 15.4 6.4 15.4 12.7v13.3zM413.5 30c-1.5.8-3.2 1.1-4.9 1.6-2.7.7-4.2 1.3-4.2 3.5 0 1.5 1.6 3 3.9 3 2.8 0 5-1.6 5.2-5.1v-3zm14.9-17.8h11.9v4.1h.1c2.3-3.2 5.6-4.9 10.5-4.9 5.8 0 11.1 3.6 11.1 11v22.2h-12.4v-17c0-3.7-.4-6.4-4.1-6.4-2.2 0-4.9 1.1-4.9 6.2v17.1h-12.4V12.2zM499 44.6h-11.9V41h-.1c-1.5 2-3.5 4.4-9.5 4.4-9.2 0-13.6-9-13.6-17.2 0-7.7 2.9-16.8 13.8-16.8 3.7 0 6.9 1.6 8.9 4.4h.1V0H499v44.6zm-17.3-24.3c-4.4 0-5.4 4.2-5.4 8s1 8 5.4 8 5.4-4.2 5.4-8-1-8-5.4-8zM130.2 0h14.1l13 23.9h.1V0h13v44.6H157l-13.7-24.4h-.1v24.4h-13V0zm54.2 31.2c.3 3.8 2.4 6.3 6.3 6.3 2 0 4.2-.8 5.2-2.3h11.6c-2.5 7-9.4 10.3-16.7 10.3-10.4 0-18.2-6.1-18.2-16.9 0-9.4 6.8-17.1 17.1-17.1 12.9 0 18.4 7.1 18.4 19.8l-23.7-.1zm11.9-6.5c0-3-2.2-5.4-5.4-5.4-3.8 0-5.8 1.9-6.4 5.4h11.8zm54.8 19.9h-12.7l-4.7-19.9h-.1l-4.8 19.9h-12.7L206 12.2h12.9l4.8 20.1h.1l4.1-20.1h11.6l4.3 20.1h.2l4.5-20.1h12.9l-10.3 32.4z"/>
</svg>
      </a>
  </div>


        <div class="main-header__top-nav-actions">
          <nav class="top-nav">
            <span class="quick-search-wrapper">
              <a href="/search" class="top-nav__search-link" id="top-nav-search-link"></a>

              <div class="quick-search" id="quick-search">
  <form id="quick-search-form" name="quick-search" method="get" action="/search">
    <input type="search" name="q" id="q" placeholder="Search" tabindex="1" value="Search" onfocus="this.value = ''" />
    <button class="quick-search__button"></button>
    <button class="quick-search__close-button"></button>
  </form>

  
</div>


            </span>
            <a href="/cart" id="cart-link" class="top-nav__cart-link"></a>

            <div id="social-links">
                <section class="editorial-content social-media-links">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <a href="https://www.facebook.com/EngineeringNewsRecord" target="_blank" class="facebook"></a>
<a href="https://twitter.com/enrnews" target="_blank" class="twitter"></a>
<a href="https://www.linkedin.com/groups/8363370/profile" target="_blank" class="linkedin"></a>
<a href="https://www.youtube.com/channel/UCMoDRPALIiRzvn0PUxpe5_g" target="_blank" class="youtube"></a>
      </div>

    </div>
  </section>

            </div>
          </nav>

          <nav class="user-actions" id="user-actions">
            <ul class="user-actions__list">
              <li class="user-actions__signin"><a href="/user/login" class="user-actions__signin-link">Sign In</a></li>
              <li class="user-actions__register"><a href="/user/new" class="user-actions__register-link">Create Account</a></li>
              <li class="user-actions__signout"><a href="/user/logout" class="user-actions__signout-link">Sign Out</a></li>
              <li class="user-actions__account user-actions__account-link">My Account</li>
            </ul>
          </nav>
        </div>
      </header>

      <nav class="main-nav main-nav--horizontal">
        <div class="wrapper">
            <div class="site-logo">
      <a href="/new-england">
        <svg xmlns="http://www.w3.org/2000/svg" width="499" height="55.9" viewBox="0 0 499 55.9" preserveAspectRatio="xMinYMax meet" class="svg-logo">
  <path fill="#D72027" d="M0 0h36.9v11.4H13.8V17h21.1v10.6H13.8v5.6h23.9v11.4H0V0zm40.3 0h14.1l13 23.9h.1V0h13v44.6H67.1L53.4 20.3h-.1v24.4h-13V0zm44.3 0h26.2c7.8 0 14.6 4.3 14.6 12.8 0 4.6-2.1 9.5-6.7 11.2 3.8 1.4 6.1 5.6 6.6 11.1.2 2.1.2 7.6 1.5 9.6H113c-.7-2.2-.9-4.6-1.1-6.9-.3-4.2-.8-8.7-6.2-8.7h-7.3v15.6H84.6V0zm13.7 19.5h7.2c2.6 0 6.1-.4 6.1-4.4 0-2.8-1.6-4.4-6.8-4.4h-6.4v8.8z"/>
  <path d="M263.4 0h36.9v11.4h-23.2V17h21v10.6h-21v5.6H301v11.4h-37.6V0zm40.3 12.2h11.9v4.1h.1c2.3-3.2 5.6-4.9 10.5-4.9 5.8 0 11.1 3.6 11.1 11v22.2H325v-17c0-3.7-.4-6.4-4.1-6.4-2.2 0-4.9 1.1-4.9 6.2v17.1h-12.4V12.2zm71 28.2c0 6.5-1.7 15.5-16.8 15.5-7.7 0-15.7-2.1-16.9-10.8h12.2c.2.3.4.7.7 1.1.7 1.2 2.1 2.4 3.6 2.4 4 0 4.9-4.7 4.9-7.4v-3h-.1c-2 2.9-4.9 4.5-8.7 4.5-9.5 0-13.9-7.1-13.9-15.8 0-8.4 4.8-15.5 14-15.5 3.7 0 7.1 1.4 8.5 4.7h.1v-3.9h12.4v28.2zm-17.1-5.7c4.6 0 5.1-4.4 5.1-8 0-3.6-1.7-6.4-5.4-6.4-3.6 0-5.2 3-5.2 6.4-.1 3.8 1.1 8 5.5 8zM377.8 0h12.4v44.6h-12.4V0zm47.5 37.3c0 2.4.1 5.2 1.5 7.2h-12.6c-.3-.9-.5-2.1-.4-3.1h-.1c-2.7 3-6.4 3.9-10.4 3.9-6.2 0-11.4-3-11.4-9.8 0-10.3 12-9.8 18.3-11 1.7-.3 3.4-.8 3.4-2.9 0-2.2-2.1-3-4.1-3-3.7 0-4.6 1.9-4.6 3.3h-11.5c.3-9.2 9-10.6 16.7-10.6 15.5 0 15.4 6.4 15.4 12.7v13.3zM413.5 30c-1.5.8-3.2 1.1-4.9 1.6-2.7.7-4.2 1.3-4.2 3.5 0 1.5 1.6 3 3.9 3 2.8 0 5-1.6 5.2-5.1v-3zm14.9-17.8h11.9v4.1h.1c2.3-3.2 5.6-4.9 10.5-4.9 5.8 0 11.1 3.6 11.1 11v22.2h-12.4v-17c0-3.7-.4-6.4-4.1-6.4-2.2 0-4.9 1.1-4.9 6.2v17.1h-12.4V12.2zM499 44.6h-11.9V41h-.1c-1.5 2-3.5 4.4-9.5 4.4-9.2 0-13.6-9-13.6-17.2 0-7.7 2.9-16.8 13.8-16.8 3.7 0 6.9 1.6 8.9 4.4h.1V0H499v44.6zm-17.3-24.3c-4.4 0-5.4 4.2-5.4 8s1 8 5.4 8 5.4-4.2 5.4-8-1-8-5.4-8zM130.2 0h14.1l13 23.9h.1V0h13v44.6H157l-13.7-24.4h-.1v24.4h-13V0zm54.2 31.2c.3 3.8 2.4 6.3 6.3 6.3 2 0 4.2-.8 5.2-2.3h11.6c-2.5 7-9.4 10.3-16.7 10.3-10.4 0-18.2-6.1-18.2-16.9 0-9.4 6.8-17.1 17.1-17.1 12.9 0 18.4 7.1 18.4 19.8l-23.7-.1zm11.9-6.5c0-3-2.2-5.4-5.4-5.4-3.8 0-5.8 1.9-6.4 5.4h11.8zm54.8 19.9h-12.7l-4.7-19.9h-.1l-4.8 19.9h-12.7L206 12.2h12.9l4.8 20.1h.1l4.1-20.1h11.6l4.3 20.1h.2l4.5-20.1h12.9l-10.3 32.4z"/>
</svg>
      </a>
  </div>

              <div class='navigation' id='PrimaryNav-new-england'><ul class='level1'><li class='level1-li first '><a href="/topics/223-new-england-construction-news" class="link2" data-background-image="" data-eventaction="PrimaryNav-new-england-link" data-eventcategory="click" data-eventlabel="text: News|url: /topics/223-new-england-construction-news" data-eventname="nav-menu-PrimaryNav-new-england">News</a><ul class='level2'><li class='level2-li first last'><a href="/external_headlines/headlines?loc=new-england" class="link1" data-background-image="" data-eventaction="PrimaryNav-new-england-link" data-eventcategory="click" data-eventlabel="text: Newswire|url: /external_headlines/headlines?loc=new-england" data-eventname="nav-menu-PrimaryNav-new-england">Newswire</a></li></ul></li><li class='level1-li  '><a href="#" class="link2" data-background-image="" data-eventaction="PrimaryNav-new-england-link" data-eventcategory="click" data-eventlabel="text: Features|url: #" data-eventname="nav-menu-PrimaryNav-new-england">Features</a><ul class='level2'><li class='level2-li first '><a href="/topics/224-new-england-construction-projects" class="link1" data-background-image="" data-eventaction="PrimaryNav-new-england-link" data-eventcategory="click" data-eventlabel="text: Projects|url: /topics/224-new-england-construction-projects" data-eventname="nav-menu-PrimaryNav-new-england">Projects</a></li><li class='level2-li  last'><a href="/topics/222-new-england-construction-companies" class="link1" data-background-image="" data-eventaction="PrimaryNav-new-england-link" data-eventcategory="click" data-eventlabel="text: Companies|url: /topics/222-new-england-construction-companies" data-eventname="nav-menu-PrimaryNav-new-england">Companies</a></li></ul></li><li class='level1-li  '><a href="/new-england/Toplists/" class="link2" data-background-image="" data-eventaction="PrimaryNav-new-england-link" data-eventcategory="click" data-eventlabel="text: Top Lists|url: /new-england/Toplists/" data-eventname="nav-menu-PrimaryNav-new-england">Top Lists</a></li><li class='level1-li  '><a href="/publications/5" class="link2" data-background-image="" data-eventaction="PrimaryNav-new-england-link" data-eventcategory="click" data-eventlabel="text: Current Issue|url: /publications/5" data-eventname="nav-menu-PrimaryNav-new-england">Current Issue</a></li><li class='level1-li  '><a href="/blogs/8-new-england-news-and-views" class="link2" data-background-image="" data-eventaction="PrimaryNav-new-england-link" data-eventcategory="click" data-eventlabel="text: Blogs|url: /blogs/8-new-england-news-and-views" data-eventname="nav-menu-PrimaryNav-new-england">Blogs</a></li><li class='level1-li  '><a href="/New-England/Submit_Photos" class="link2" data-background-image="" data-eventaction="PrimaryNav-new-england-link" data-eventcategory="click" data-eventlabel="text: Submit Your Photos|url: /New-England/Submit_Photos" data-eventname="nav-menu-PrimaryNav-new-england">Submit Your Photos</a><ul class='level2'><li class='level2-li first last'><a href="/media/photos/92-enr-new-england-people-showcase" class="link1" data-background-image="" data-eventaction="PrimaryNav-new-england-link" data-eventcategory="click" data-eventlabel="text: People|url: /media/photos/92-enr-new-england-people-showcase" data-eventname="nav-menu-PrimaryNav-new-england">People</a></li></ul></li><li class='level1-li  '><a href="#" class="link2" data-background-image="" data-eventaction="PrimaryNav-new-england-link" data-eventcategory="click" data-eventlabel="text: Resources|url: #" data-eventname="nav-menu-PrimaryNav-new-england">Resources</a><ul class='level2'><li class='level2-li first '><a href="http://construction-proposals-bids.enr.com/" class="link1" data-background-image="" data-eventaction="PrimaryNav-new-england-link" data-eventcategory="click" data-eventlabel="text: Proposals &amp; Bids|url: http://construction-proposals-bids.enr.com/" data-eventname="nav-menu-PrimaryNav-new-england" target="_blank">Proposals &amp; Bids</a></li><li class='level2-li  '><a href="http://industry-jobs.enr.com/" class="link1" data-background-image="" data-eventaction="PrimaryNav-new-england-link" data-eventcategory="click" data-eventlabel="text: Industry Jobs|url: http://industry-jobs.enr.com/" data-eventname="nav-menu-PrimaryNav-new-england" target="_blank">Industry Jobs</a></li><li class='level2-li  '><a href="https://bnp.sub-forms.com/BNP9312_ENRcreate&amp;pk=WHOME" class="link1" data-background-image="" data-eventaction="PrimaryNav-new-england-link" data-eventcategory="click" data-eventlabel="text: Subscribe|url: https://bnp.sub-forms.com/BNP9312_ENRcreate&amp;pk=WHOME" data-eventname="nav-menu-PrimaryNav-new-england" target="_blank">Subscribe</a></li><li class='level2-li  '><a href="https://www.sub-forms.com/dragon/init.do?site=BNP9295_ENRpref" class="link1" data-background-image="" data-eventaction="PrimaryNav-new-england-link" data-eventcategory="click" data-eventlabel="text: eNewsletter|url: https://www.sub-forms.com/dragon/init.do?site=BNP9295_ENRpref" data-eventname="nav-menu-PrimaryNav-new-england" target="_blank">eNewsletter</a></li><li class='level2-li  '><a href="/events" class="link1" data-background-image="" data-eventaction="PrimaryNav-new-england-link" data-eventcategory="click" data-eventlabel="text: Events|url: /events" data-eventname="nav-menu-PrimaryNav-new-england">Events</a></li><li class='level2-li  '><a href="/advertise" class="link1" data-background-image="" data-eventaction="PrimaryNav-new-england-link" data-eventcategory="click" data-eventlabel="text: Advertise|url: /advertise" data-eventname="nav-menu-PrimaryNav-new-england" target="_blank">Advertise</a></li><li class='level2-li  '><a href="http://reprints.ygsgroup.com/m/ENR" class="link1" data-background-image="" data-eventaction="PrimaryNav-new-england-link" data-eventcategory="click" data-eventlabel="text: Reprints|url: http://reprints.ygsgroup.com/m/ENR" data-eventname="nav-menu-PrimaryNav-new-england" target="_blank">Reprints</a></li><li class='level2-li  '><a href="/contactus" class="link1" data-background-image="" data-eventaction="PrimaryNav-new-england-link" data-eventcategory="click" data-eventlabel="text: Staff Directory|url: /contactus" data-eventname="nav-menu-PrimaryNav-new-england">Staff Directory</a></li><li class='level2-li  last'><a href="/new-england/construction-cities" class="link1" data-background-image="" data-eventaction="PrimaryNav-new-england-link" data-eventcategory="click" data-eventlabel="text: Construction Cities|url: /new-england/construction-cities" data-eventname="nav-menu-PrimaryNav-new-england">Construction Cities</a></li></ul></li><li class='level1-li  '><a href="/" class="link2" data-background-image="" data-eventaction="PrimaryNav-new-england-link" data-eventcategory="click" data-eventlabel="text: ENR Home|url: /" data-eventname="nav-menu-PrimaryNav-new-england">ENR Home</a></li><li class='level1-li  last'><a href="#" class="link2" data-background-image="" data-eventaction="PrimaryNav-new-england-link" data-eventcategory="click" data-eventlabel="text: Other Regions|url: #" data-eventname="nav-menu-PrimaryNav-new-england">Other Regions</a><ul class='level2'><li class='level2-li first '><a href="/" class="link1" data-background-image="" data-eventaction="PrimaryNav-new-england-link" data-eventcategory="click" data-eventlabel="text: ENR Home|url: /" data-eventname="nav-menu-PrimaryNav-new-england">ENR Home</a></li><li class='level2-li  '><a href="/california
" class="link1" data-background-image="" data-eventaction="PrimaryNav-new-england-link" data-eventcategory="click" data-eventlabel="text: California
|url: /california
" data-eventname="nav-menu-PrimaryNav-new-england">California
</a></li><li class='level2-li  '><a href="/mid-atlantic" class="link1" data-background-image="" data-eventaction="PrimaryNav-new-england-link" data-eventcategory="click" data-eventlabel="text: MidAtlantic|url: /mid-atlantic" data-eventname="nav-menu-PrimaryNav-new-england">MidAtlantic</a></li><li class='level2-li  '><a href="/midwest
" class="link1" data-background-image="" data-eventaction="PrimaryNav-new-england-link" data-eventcategory="click" data-eventlabel="text: Midwest
|url: /midwest
" data-eventname="nav-menu-PrimaryNav-new-england">Midwest
</a></li><li class='level2-li  '><a href="/mountainstates" class="link1" data-background-image="" data-eventaction="PrimaryNav-new-england-link" data-eventcategory="click" data-eventlabel="text: Mountain States|url: /mountainstates" data-eventname="nav-menu-PrimaryNav-new-england">Mountain States</a></li><li class='level2-li  '><a href="/newyork
" class="link1" data-background-image="" data-eventaction="PrimaryNav-new-england-link" data-eventcategory="click" data-eventlabel="text: New York
|url: /newyork
" data-eventname="nav-menu-PrimaryNav-new-england">New York
</a></li><li class='level2-li  '><a href="/new-england" class="link1" data-background-image="" data-eventaction="PrimaryNav-new-england-link" data-eventcategory="click" data-eventlabel="text: New England|url: /new-england" data-eventname="nav-menu-PrimaryNav-new-england">New England</a></li><li class='level2-li  '><a href="/northwest
" class="link1" data-background-image="" data-eventaction="PrimaryNav-new-england-link" data-eventcategory="click" data-eventlabel="text: Northwest
|url: /northwest
" data-eventname="nav-menu-PrimaryNav-new-england">Northwest
</a></li><li class='level2-li  '><a href="/southeast
" class="link1" data-background-image="" data-eventaction="PrimaryNav-new-england-link" data-eventcategory="click" data-eventlabel="text: Southeast
|url: /southeast
" data-eventname="nav-menu-PrimaryNav-new-england">Southeast
</a></li><li class='level2-li  '><a href="/southwest
" class="link1" data-background-image="" data-eventaction="PrimaryNav-new-england-link" data-eventcategory="click" data-eventlabel="text: Southwest
|url: /southwest
" data-eventname="nav-menu-PrimaryNav-new-england">Southwest
</a></li><li class='level2-li  last'><a href="/texas-louisiana" class="link1" data-background-image="" data-eventaction="PrimaryNav-new-england-link" data-eventcategory="click" data-eventlabel="text: Texas &amp; Louisiana|url: /texas-louisiana" data-eventname="nav-menu-PrimaryNav-new-england">Texas &amp; Louisiana</a></li></ul></li></ul></div>

        </div>
      </nav>

      <div class="ad-leaderboard-container">
        <div id="div-gpt-ad-leaderboard" class="advertisement"></div>
      </div>

      <div class="container ">
        
<div id="section-2" class="main-body page-blog-post">
  <div id="breadcrumbs" class="breadcrumbs"><a href="/" class="">Home</a> &raquo; <a href="https://www.enr.com/blogs" class="">Blogs</a> &raquo; <a href="https://www.enr.com/blogs/8-new-england-news-and-views" class="">New England News and Views</a> &raquo; ENR New England Selects William J. Gilbane, Jr. as its 2017 Legacy Award Winner</div>
  

  

  <div class="box1 blog-post">
    <div class="records">
        <div class="article-author-bio">
    <div class="records">
        <div class="record">
            <div class="author_image"><img alt="Enr-justin-rice" border="0" src="//www.enr.com/ext/resources/static_pages/Contact-Us-Page/Headshots/thumb/enr-justin-rice.png?1463515494" /></div>

            <div class="author_bio ">Justin Rice is Editor for ENR MidAtlantic and ENR New England</div>
        </div>
    </div>
  </div>


      <div class="record">
        



<h1 class="headline">ENR New England Selects William J. Gilbane, Jr. as its 2017 Legacy Award Winner</h1>



          <figure class="article-featured-image">
    <div class="article-featured-image__image" style="background-image: url(//www.enr.com/ext/resources/Blogs/Midatlantic-Monitor/Legacy-Award-logo-300-wide.jpg?1508522480); background-size: cover"><img alt="ENR Legacy Award" src="//www.enr.com/ext/resources/Blogs/Midatlantic-Monitor/Legacy-Award-logo-300-wide.jpg?1508522480" /></div>

  </figure>


        <section class="additional">
  <div class="date">October 20, 2017</div>

    <div class="author"><a href="/authors/992-justin-rice">Justin Rice</a></div>

  

  <div class="article-toolbar">
  <div class="tags">KEYWORDS <a href="/keywords/1292-award">Award</a>  /  <a href="/keywords/8894-bill-gilbane-jr">Bill Gilbane, Jr.</a>  /  <a href="/keywords/1388-enr-new-england">ENR New England</a>  /  <a href="/keywords/464-gilbane">Gilbane</a>  /  <a href="/keywords/4568-legacy">legacy</a></div>
      <a href=" http://www.bnpmedia.com/reprints" target="_blank" class="article-toolbar__reprints-link">
        Reprints
      </a>
</div><!-- end toolbar -->


  <div class="social-networking">
  <div class="addthis-toolbox addthis_32x32_style" id="sharing-toolbox"></div>
</div>

  <div id="div-gpt-ad-article-body-sky" class="advertisement"></div>
</section>

        <div class="content">
          <div class="body"><p>William J. Gilbane, Jr. will be honored as the 2017 ENR New England Legacy Award winner on Dec. 12 during the <a href="http://www.enrbestprojectsawards.com/10-events/9-enr-new-england-boston.html">ENR New England Best Project&rsquo;s awards event</a> on Dec. 12 in Boston.</p>

<p>Chosen by ENR editors, the Legacy Award is given annually to an individual in the region who has&nbsp;established a solid &ldquo;legacy&rdquo; of lifetime service to the construction industry, their colleagues and to their community.&nbsp;ENR New England includes Connecticut, Maine, Massachusetts, New Hampshire, Rhode Island and Vermont.</p>

<p>Gilbane Building Co.&rsquo;s current vice chairman and former president and COO helped expand the firm to&nbsp;more than 50 offices around the world. Despite its global footprint, the privately-held family-owned company founded in 1873 has maintained its corporate headquarters in Providence, R.I. Gilbane, Jr., who also won an ENR Newsmaker award in 2007, is known for mentoring family members at the firm. Currently, more than 12 members of the fifth and sixth generations work at Gilbane.</p>

<p>After joining BT Equipment Corp., a subsidiary of Gilbane, in 1970, Gilbane, Jr. led the management of the company&rsquo;s construction equipment leasing and rentals business. He later became the president overseeing all of BT Equipment&rsquo;s personnel and operations. He joined Gilbane in 1980 while still managing BT Equipment Corporation through its subsequent sale in 1996.&nbsp;</p>

<p>Another noteworthy accomplishment was helping to build Gilbane University, an immersive training platform recognized as one of the top learning organizations in the construction industry.</p>

<p>He won the 2014 March of Dimes,&nbsp;Service to Humanity Award, Private Sector Award, the 2008 RI Justice Assistance, Neil J. Houston, Jr. Memorial Award and the Construction Industry Safety Excellence Award from the Construction Users Roundtable in 2006, 2008, 2011&nbsp;and 2015. Additionally, he was CEO/senior executive at the Incident and Injury-Free Forum and a former board member for the&nbsp;Professional Facilities Management.</p>

<p>He is a board member of the Brown University Hockey Association, a past member of the U.S. Olympic Committee, a past board member of the&nbsp;Rhode Island Red&rsquo;s Heritage Society and a past member of the NCAA Hockey Championship Advisory Committee. He&rsquo;s also served on advisory committees for the Irish Famine Memorial and ReFocus Rhode Island. Gilbane, Jr.&nbsp;is a past chairman of the Juvenile Diabetes Foundation of Rhode Island.</p>

<p>Gilbane, Jr. will be profiled in the May/June 2018 issue of ENR New England. &nbsp;</p>
</div>
        </div>
      </div>

      <div class="sidebar">
  

  

  

  

      <div class="records comments">
      <h3 class="current">Recent Comments</h3>
        <div class="record">
          <h2 class="headline"><a href="https://www.enr.com/blogs/8-new-england-news-and-views/post/40771-demolition-work-on-masspike-toll-booths-begins-sunday" title="Demolition Work on MassPike Toll Booths Begins Sunday">Correction </a></h2>
        </div>
        <div class="record">
          <h2 class="headline"><a href="https://www.enr.com/blogs/8-new-england-news-and-views/post/39967-ge-ready-to-present-plans-for-new-boston-hq" title="GE Ready to Present Plans for New Boston HQ">GE&#x27;s new HQ</a></h2>
        </div>
    </div>

  
  
</div>

        <div class="navigation">
          <table border="0" width"10" cellspacing="0" cellpadding="0">
            <tr>
              <td></td>
            </tr>
          </table>
        </div>
    </div>
  </div>

    <div class="article-author-bio">
    <div class="records">
        <div class="record">
            <div class="author_image"><img alt="Enr-justin-rice" border="0" src="//www.enr.com/ext/resources/static_pages/Contact-Us-Page/Headshots/thumb/enr-justin-rice.png?1463515494" /></div>

            <div class="author_bio ">Justin Rice is Editor for ENR MidAtlantic and ENR New England</div>
        </div>
    </div>
  </div>


  
</div>




            <aside class="main-sidebar" id="main-sidebar-new-england">
  <div class="wrapper" >
      <div id="div-gpt-ad-sidebar-sky" class="advertisement"></div>

  <hr class="divider"/>

  <div class="newswire-widget" id="newswire-widget"></div>

    <section class="editorial-content new-england-column2-1">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <hr />

<a href="/top-young-professionals"><img alt="ENR Top Young Professionals Contest Nov 13" src="/ext/resources/custom-content/Regions/Top-Young-Professionals/ENR-TYP-competition-Nov13.jpg" /></a>

<!-- <a href="/keywords/6886-new-england-top-young-professionals"><img alt="ENR New England Top Young Professionals" src="/ext/resources/custom-content/Regions/Top-Young-Professionals/TYP-New-England.jpg" /></a></p> -->
<hr />
<p>
	<img alt="ENR-Industry-Job-Postings_360.png" src="/ext/resources/custom-content/ENR-Industry-Job-Postings_360.png" /><iframe frameborder="0" framespacing="0" height="205" marginheight="0" marginwidth="0" scrolling="no" src="http://industry-jobs.enr.com/api/regionalcareercenter/?&searchregion=all&jobpostings=3&layout=4" width="360">&amp;lt;ilayer src=&quot;http://industry-jobs.enr.com/api/regionalcareercenter/?&searchregion=all&jobpostings=3&layout=4 &quot; width=&quot;300&quot; height=&quot;150&quot;scrolling=&quot;no&quot;&amp;gt;&amp;lt;/ilayer&amp;gt;</iframe></p>
<hr />
<a href="http://construction-proposals-bids.enr.com/" target="_blank"><img alt="ENR Proposals and Bids" src="/ext/resources/custom-content/ENR_Proposals_and_Bids_3601.png" /></p>
      </div>

    </div>
  </section>


      <div id="div-gpt-ad-sidebar-mrect" class="advertisement"></div>

  

  
  </div>
</aside>
<script type="text/javascript">
//<![CDATA[

    window.loc = 'new-england';

//]]>
</script>


      </div>

      <div class="main-footer" id="main-footer">
  <div class="wrapper">
      <section class="current-editions">
    <h1 class="current-editions__title">
      <a href="https://www.enr.com/publications/11-enr" data-eventaction="footer-current-editions-title-link" data-eventcategory="click" data-eventlabel="https://www.enr.com/publications/11-enr" data-eventname="footer-current-editions-title-link">ENR</a>
    </h1>

    <article class="current-editions__issue">
        <div class="current-editions__image">
          <a href="https://www.enr.com/publications/11" data-eventaction="footer-current-editions-image-link" data-eventcategory="click" data-eventlabel="https://www.enr.com/publications/11" data-eventname="footer-current-editions-image-link" title="ENR"><img alt="ENR Oct 23, 2017 Cover" border="0" height="190" src="//www.enr.com/ext/resources/Issues/National_Issues/Covers/2017/FC_1023_Cover_NAT_F_noCrops.jpg?1508351601" width="144" /></a>
        </div>
      <div class="current-editions__content">
        <h1 class="current-editions__headline">
          <a href="https://www.enr.com/publications/11" data-eventaction="footer-current-editions-headline-link" data-eventcategory="click" data-eventlabel="https://www.enr.com/publications/11" data-eventname="footer-current-editions-headline-link">Oct 23, 2017</a>
        </h1>
          <div class="current-editions__teaser"><p>The market is as healthy as it has been in years, and contractors believe it will remain so through the end of 2018. However, many firms are wary of what 2019 may bring both for the market and for the economy.</p></div>

        <a href="https://www.enr.com/publications/11" class="current-editions__more-link" data-eventaction="footer-current-editions-more-link" data-eventcategory="click" data-eventlabel="https://www.enr.com/publications/11" data-eventname="footer-current-editions-more-link">View More</a>  
        <a href="/subscription" class="current-editions__subscribe-link more" data-eventaction="footer-current-editions-subscribe-link" data-eventcategory="click" data-eventlabel="/subscription" data-eventname="footer-current-editions-subscribe-link">Subscribe</a>
      </div>
    </article>
  </section>


    <nav class="main-footer-nav">
      
<nav class="navigation  " id="main-footer-nav">
  <div class="navigation"><ul class="navigation-level1__items">
  
<li class="navigation-level1__item">
    <a href="" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Resources|" data-eventname="main-footer-nav">Resources</a><ul class="navigation-level2__items">
  
<li class="navigation-level2__item">
    <a href="/advertise" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="advertise|/advertise" data-eventname="main-footer-nav">advertise</a>
</li>
<li class="navigation-level2__item">
    <a href="/contactus" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="contact us|/contactus" data-eventname="main-footer-nav">contact us</a>
</li>
<li class="navigation-level2__item">
    <a href="/aboutus" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="about us|/aboutus" data-eventname="main-footer-nav">about us</a>
</li>
<li class="navigation-level2__item">
    <a href="/Submit_Photos" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="photo submissions|/Submit_Photos" data-eventname="main-footer-nav">photo submissions</a>
</li>
<li class="navigation-level2__item">
    <a href="/customerservice" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="customer service|/customerservice" data-eventname="main-footer-nav">customer service</a>
</li>
<li class="navigation-level2__item">
    <a href="/digitaleditions" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="digital edition|/digitaleditions" data-eventname="main-footer-nav">digital edition</a>
</li>
</ul>
</li>
<li class="navigation-level1__item">
    <a href="#" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Subscription Center|#" data-eventname="main-footer-nav">Subscription Center</a><ul class="navigation-level2__items">
  
<li class="navigation-level2__item">
    <a href="https://www.pubservice.com/bnp/en/default.aspx?PC=EN&amp;PK=M6XNSUB" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Subscribe|https://www.pubservice.com/bnp/en/default.aspx?PC=EN&amp;PK=M6XNSUB" data-eventname="main-footer-nav">Subscribe</a>
</li>
<li class="navigation-level2__item">
    <a href="/user/login" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Website Registration|/user/login" data-eventname="main-footer-nav">Website Registration</a>
</li>
<li class="navigation-level2__item">
    <a href="http://www.bnpmedia.com/privacy_policy" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Privacy Policy|http://www.bnpmedia.com/privacy_policy" data-eventname="main-footer-nav">Privacy Policy</a>
</li>
<li class="navigation-level2__item">
    <a href="https://www.sub-forms.com/dragon/init.do?site=BNP9295_ENRpref" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="eNewsletters|https://www.sub-forms.com/dragon/init.do?site=BNP9295_ENRpref" data-eventname="main-footer-nav">eNewsletters</a>
</li>
<li class="navigation-level2__item">
    <a href="/FAQ" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="FAQ|/FAQ" data-eventname="main-footer-nav">FAQ</a>
</li>
</ul>
</li>
<li class="navigation-level1__item">
    <a href="/multimedia" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Multimedia|/multimedia" data-eventname="main-footer-nav">Multimedia</a><ul class="navigation-level2__items">
  
<li class="navigation-level2__item">
    <a href="/videos" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Videos|/videos" data-eventname="main-footer-nav">Videos</a>
</li>
<li class="navigation-level2__item">
    <a href="/media/photos" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Slideshows|/media/photos" data-eventname="main-footer-nav">Slideshows</a>
</li>
<li class="navigation-level2__item">
    <a href="#" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Reader Photos|#" data-eventname="main-footer-nav">Reader Photos</a>
</li>
<li class="navigation-level2__item">
    <a href="/photoContest" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Photo Contest|/photoContest" data-eventname="main-footer-nav">Photo Contest</a>
</li>
</ul>
</li>
</ul></div>
</nav>    </nav>

    <div class="main-footer__copyright">
      <p>Copyright &copy;2017. All Rights Reserved BNP Media.</p>
      <p class="epub-credit">Design, CMS, Hosting &amp; Web Development :: <a href="http://www.epublishing.com" target="_blank">ePublishing</a></p>
    </div>
  </div>
</div>
    </div>

    <div id="div-gpt-ad-interstitial"></div>
    <div id="div-gpt-ad-slider"></div>
  </div>

    <script async="async" src="/javascripts/app/main.js?1508189855" type="text/javascript"></script>
      <script src="/javascripts/pages/blog.js?1508261530" type="text/javascript"></script>
  <script src="/javascripts/jquery.rating.pack.js?1508261530" type="text/javascript"></script>


  <script>
    $(function(){
      var $image_gallery = $('#photo-gallery');
      if($image_gallery.length !== 0){
        require(['photo-gallery'], function(PhotoGallery){
          new PhotoGallery('#photo-gallery');
        });
      }

      $.get("https://www.enr.com/articles/log_view/43203");
      return false;
    });
  </script>
    <script>
        require(['load-newswire-data'], function(LoadNewsWireData) {
            new LoadNewsWireData('#newswire-widget', '/external_headlines/feed?loc='+ window.loc );
        });
    </script>
  <!-- START OF SmartSource Data Collector TAG v10.2.91 -->
<!-- Copyright (c) 2013 Webtrends Inc.  All rights reserved. -->
<script src="/javascripts/vendor/webtrends.js?1508189855" type="text/javascript"></script>
<!-- END OF SmartSource Data Collector TAG -->

<script type="text/javascript">
_linkedin_data_partner_id = "70151";
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=70151&fmt=gif" />
</noscript>

<iframe width="0" height="0" name="Trade Desk Tracking - IP1612664_Retargeting" frameborder="0" scrolling="no" src="//insight.adsrvr.org/tags/h83y0ff/yuxdm5i/iframe"></iframe>


<script type="text/javascript">
__sf_config = {
customer_id: 96862,
host: 'emails.bnp-solutions.com',
ip_privacy: 0,
subsite: '2ea3bdf8-3c84-4664-8750-33e7cbc2343c',

__img_path: "/web-next.gif?"
};

(function() {
var s = function() {
var e, t;
var n = 10;
var r = 0;
e = document.createElement("script");
e.type = "text/javascript";
e.async = true;
e.src = "//" + __sf_config.host + "/js/frs-next.js";
t = document.getElementsByTagName("script")[0];
t.parentNode.insertBefore(e, t);
var i = function() {
if (r < n) {
r++;
if (typeof frt !== "undefined") {
frt(__sf_config);
} else {
setTimeout(function() { i(); }, 500);
}
}
};
i();
};
if (window.attachEvent) {
window.attachEvent("onload", s);
} else {
window.addEventListener("load", s, false);
}
})();
</script>


<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 997620084;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/997620084/?guid=ON&amp;script=0"/>
</div>
</noscript>

  <script>
    $(function(){
      $(document).on('epub.windowOnloadInit', function() {
        // Delay to allow the async Google Ads to load
        setTimeout(function() {

          // Get the first DFP ad unit on the page
          var ad = document.querySelector("div#div-gpt-ad-leaderboard");

          // If the ads are not loaded, track the event
          if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {
            if (typeof ga !== 'undefined') {

              // Log an event in Universal Analytics
              // but without affecting overall bounce rate
              ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: true
              });
            }
          } else {
            if (typeof ga !== 'undefined') {
              // if ads are loaded, track the event
              ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: true
              });
            }
          }
        }, 2000); // Run ad block detection 2 seconds after page load
      });
    });
  </script>

    
    

</body></html>


