




<!DOCTYPE html>
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
  <head>
    
    <meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token" content="oKgGPrublrwKhcqpRvlN1BdR1qZPDRIFGKYTEXyTxWc="/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="The Federal Energy Regulatory Commission on Jan. 25 granted a permit for Spectra Energy’s proposed Atlantic Bridge pipeline, a $450-million project set to expand natural-gas transport from the Marcellus shale region into New England and Canada. The project includes 6.3 miles of pipeline in New York and Connecticut and a 7,700-hp compressor in Weymouth, Mass. With final state and federal approvals, the Atlantic Bridge is set to go into operation by November. However, Weymouth officials have sued to stop the compressor construction and say they . . .">
    <meta name="keywords" content="Compressor Station,FERC,Weymouth,Federal Energy Regulatory Commission">
    <link href="http://www.enr.com/rss/articles" rel="alternate" title="ENR  RSS Feed" type="application/rss+xml" />
    
    <meta content="FERC Grants Permit to $450M Northeast Pipeline Expansion" property="og:title" />
<meta content="The Federal Energy Regulatory Commission on Jan. 25 granted a permit for Spectra Energy&amp;rsquo;s proposed Atlantic Bridge pipeline, a $450-million project set to expand natural-gas transport from the Marcellus shale region into New England and Canada." property="og:description" />
<meta content="Article" property="og:type" />
<meta content="FERC Grants Permit to $450M Northeast Pipeline Expansion" name="twitter:title" />
<meta content="The Federal Energy Regulatory Commission on Jan. 25 granted a permit for Spectra Energy&amp;rsquo;s proposed Atlantic Bridge pipeline, a $450-million project set to expand natural-gas transport from the Marcellus shale region into New England and Canada." name="twitter:description" />
<meta content="summary" name="twitter:card" />
      
  
  
  <meta name="WT.z_micro" content="" />
<meta name="WT.z_pubdate" content="February 1, 2017" />
    <meta name="WT.z_pg_type" content="articles" />
    <meta name="WT.z_topic" content="Companies;Power+%26+Industrial" />
    <meta name="WT.z_cnt_type" content="open" />
    <meta name="WT.z_spon" content="0" />
    <meta name="WT.z_sponcomp" content="" />
    <meta name="WT.z_author" content="" />
    <meta name="WT.rv" content="0" />
    <meta name="WT.z_dir_name" content="" />
    <meta name="WT.z_dir_comp" content="" />
    <meta name="WT.z_dir_level" content="" />
    <meta content='dcsfmiry610000oubknkcagny_1n9k' name='wtdcsid' />
    
    
    
    
              <meta name="WT.z_kywd" content="Compressor+Station;FERC;Weymouth" />
            

  <link rel="apple-touch-icon" sizes="57x57" href="/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/faviconapple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/favicon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon/favicon-16x16.png">
<link rel="manifest" href="/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
    <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5159f27a1160d2b2"></script>

    <title>FERC Grants Permit to $450M Northeast Pipeline Expansion | 2017-02-01 | ENR</title>
    <link href="/stylesheets/blessed/application-blessed1.css?1485996934" media="screen" rel="stylesheet" type="text/css" />
<link href="/stylesheets/blessed/application.css?1485996934" media="screen" rel="stylesheet" type="text/css" />
      <link href="/stylesheets/print.css?1485996934" media="print" rel="stylesheet" type="text/css" />
  <link href='//fonts.googleapis.com/css?family=PT+Serif|Open+Sans:400,700|Open+Sans+Condensed:300' rel='stylesheet'>

    <link href="/ext/resources/enr.css" media="screen" rel="stylesheet" type="text/css" />
    <script src="/javascripts/jade.default.min.js?1485996934" type="text/javascript"></script>
    <script type="text/javascript">
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-12485434-9', 'auto');

      

</script>
  
<script>

    


      ga('send', 'pageview');

      
</script>

      <!--[if lt IE 9]><script src="/javascripts/vendor/es5-shim.min.js?1485992490" type="text/javascript"></script><![endif]-->
  <script>
  var googletag = {
    cmd: []
  };

  var targeting = {"id":"41384","topic":["companies","power___industrial","enr_news_feed","news"],"topic_id":["120","129","652","75"],"page_type":["articles"],"keyword":["compressor_station","ferc","weymouth"],"reg_user":"false","page_name":"ferc_grants_permit_to__450m_northeast_pi","subscribed_user":""};
  console.dir(targeting);
</script>
<script src="//www.googletagservices.com/tag/js/gpt.js"></script>

  <!-- AAM Site Certifier starts plowing -->
  <script type="text/javascript">
      ;(function(p,l,o,w,i,n,g){if(!p[i]){p.GlobalAamNamespace=p.GlobalAamNamespace||[];
      p.GlobalAamNamespace.push(i);p[i]=function(){(p[i].q=p[i].q||[]).push(arguments)
      };p[i].q=p[i].q||[];n=l.createElement(o);g=l.getElementsByTagName(o)[0];n.async=1;
      n.src=w;g.parentNode.insertBefore(n,g)}}(window,document,"script","//aamcftag.aamsitecertifier.com/aam.js","aamsitecertifier"));

      window.aamsitecertifier('newTracker', 'cf', 'aamcf.aamsitecertifier.com', {
          idWeb: '217'
      });

      window.aamsitecertifier('trackPageView');
  </script>
<!-- AAM Site Certifier stops plowing -->
 

  </head>
  <body data-action="show" data-controller="articles" data-dfp-prefix="/52040140/ENR">
    
      <div class="">
    <div class="mmenu-placeholder">
      <header class="main-header">
        <a href="#" id="hamburger-nav-link" class="main-header__hamburger-nav-link"></a>

        <div class="site-logo">
  <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" class="svg-logo" preserveAspectRatio="xMinYMax meet" viewBox="-384.3 760.4 342.8 159.8">
      <path fill="#D91920" d="M-384.3 760.4h100.5v31.1h-63.1v15.1h57.2v28.9h-57.2v15.1h64.9v31.1h-102.3V760.4zm109.6 0h38.2l35.3 64.9h.3v-64.9h35.3v121.4H-202l-37.2-66.3h-.3v66.3h-35.3V760.4zm229.1 95.3c-1.4-15.1-7.7-26.4-17.9-30.3 12.4-4.6 18.2-17.9 18.2-30.4 0-22.9-18.5-34.6-39.6-34.6h-71.2v121.4h37.4v-42.3h19.8c14.8 0 15.9 12 16.9 23.6.5 6.3 1.1 12.6 3.1 18.7h37.4c-3.6-5.3-3.6-20.2-4.1-26.1zm-53.6-42.2h-19.5v-24.1h17.6c14.2 0 18.5 4.5 18.5 12-.1 10.8-9.6 12.1-16.6 12.1zm-285.1 80.2h16.1v4.5H-379v3.7h9.9v4.1h-9.9v4h11v4.7h-16.3m18-15.3h4.7v2.1h.1c.9-1.6 2.9-2.5 4.6-2.5 4.9 0 5.3 3.7 5.3 5.9v9.8h-4.8v-8.9c0-1.5-.5-2.6-2.4-2.6-1.8 0-2.6 1.6-2.6 3.2v8.3h-4.8v-15.3zm30.9 0h-4.6v2c-.8-1.6-2.2-2.3-3.9-2.3-4.1 0-6.4 3.4-6.4 7.5 0 4.2 2 7.6 6.4 7.6 1.6 0 3-.8 3.9-2.2h.1v1.5c0 1.8-.2 3.6-2.5 3.6-.8 0-1.4-.1-1.7-.3-.5-.2-.7-.7-.8-1.4h-4.8c.6 4.1 3.8 4.9 7.2 4.9 6.9 0 7.3-4.7 7.3-7.2l-.2-13.7zm-7.5 10.8c-2 0-2.8-1.8-2.8-3.6s.7-3.8 2.8-3.8c2.1 0 2.9 1.8 2.9 3.9 0 1.9-.8 3.5-2.9 3.5zm9.7-10.8h4.8v15.3h-4.8v-15.3zm0-5.7h4.8v3.8h-4.8v-3.8zm7.1 5.7h4.7v2.1c.9-1.6 2.9-2.5 4.6-2.5 4.9 0 5.3 3.7 5.3 5.9v9.8h-4.8v-8.9c0-1.5-.5-2.6-2.4-2.6-1.8 0-2.6 1.6-2.6 3.2v8.3h-4.8c-.1-.2 0-15.3 0-15.3zm23.8-.4c-4.4 0-7.9 3.3-7.9 8 0 5.2 3.2 8.1 8 8.1 3.3 0 6.4-1.5 7.2-5h-4.5c-.5 1.1-1.6 1.7-2.8 1.7-2.1 0-3.2-1.4-3.3-3.4h10.8c.4-5.3-2.2-9.4-7.5-9.4zm-3.1 6.5c.3-1.8 1.4-3.1 3.1-3.1 1.6 0 2.8 1.4 2.9 3.1h-6zm19.4-6.5c-4.4 0-7.9 3.3-7.9 8 0 5.2 3.2 8.1 8 8.1 3.3 0 6.4-1.5 7.2-5h-4.5c-.5 1.1-1.6 1.7-2.8 1.7-2.1 0-3.2-1.4-3.3-3.4h10.8c.3-5.3-2.2-9.4-7.5-9.4zm-3.1 6.5c.3-1.8 1.4-3.1 3.1-3.1 1.6 0 2.8 1.4 2.9 3.1h-6zm12.3-6.1h4.7v2.6c.7-2 2.3-3 4.4-3 .3 0 .8 0 1.1.1v4.6c-.7-.2-1.1-.3-1.8-.3-2.4 0-3.6 1.7-3.6 3.6v7.6h-4.8v-15.2zm10.9 0h4.8v15.3h-4.8v-15.3zm0-5.7h4.8v3.8h-4.8v-3.8zm7.1 5.7h4.7v2.1h.1c.9-1.6 2.9-2.5 4.6-2.5 4.9 0 5.3 3.7 5.3 5.9v9.8h-4.8v-8.9c0-1.5-.5-2.6-2.4-2.6-1.8 0-2.6 1.6-2.6 3.2v8.3h-4.8v-15.3zm30.9 0h-4.6v2c-.8-1.6-2.2-2.3-3.9-2.3-4.1 0-6.4 3.4-6.4 7.5 0 4.2 2 7.6 6.4 7.6 1.6 0 3-.8 3.9-2.2v1.5c0 1.8-.2 3.6-2.5 3.6-.8 0-1.4-.1-1.7-.3-.5-.2-.7-.7-.8-1.4h-4.8c.6 4.1 3.8 4.9 7.2 4.9 6.9 0 7.3-4.7 7.3-7.2l-.1-13.7zm-7.5 10.8c-2 0-2.8-1.8-2.8-3.6s.7-3.8 2.8-3.8 2.9 1.8 2.9 3.9c0 1.9-.8 3.5-2.9 3.5zm17.5-16.5h5.4l7 13h.1v-13h4.9v21h-5.4l-7-13.1h-.1v13.1h-4.9m26.6-15.7c-4.4 0-7.9 3.3-7.9 8 0 5.2 3.2 8.1 8 8.1 3.3 0 6.4-1.5 7.2-5h-4.5c-.5 1.1-1.6 1.7-2.8 1.7-2.1 0-3.2-1.4-3.3-3.4h10.8c.4-5.3-2.3-9.4-7.5-9.4zm-3.1 6.5c.3-1.8 1.4-3.1 3.1-3.1 1.6 0 2.8 1.4 2.9 3.1h-6zm29.3 9.2h-4.9l-2.3-10.1-2.3 10.1h-4.9l-4.5-15.3h4.8l2.4 9.9h.1l2.1-9.9h4.6l2.2 9.9 2.4-9.9h4.9m4.2 10.2c0 .8.3 1.4.8 1.7.5.3 1.1.6 1.7.6.9 0 2.3-.5 2.3-1.6s-1.5-1.4-2.3-1.6c-3-.8-6.8-.9-6.8-5 0-3.7 3.8-4.7 6.7-4.7 3.2 0 6.7.9 6.8 4.9h-4.5c0-.6-.2-1-.6-1.4-.3-.2-.9-.3-1.5-.3-.8 0-2.1.1-2.1 1.1 0 1.4 3.2 1.7 5.4 2.2 3 .6 3.7 2.9 3.7 4.1 0 4.1-3.7 5.4-7 5.4-3.6 0-7-1.1-7.1-5.5l4.5.1zm11-5h8.7v4.2h-8.7v-4.2zm28 5.4c-.1-2-.8-4.5-3-5 2.2-.8 3.2-3 3.2-5.3 0-4.2-3.6-5.9-7.1-5.9h-10.3v21h5.3v-7.7h4c2.5 0 2.8 2.2 3 4.2.1.6.1 2.6.6 3.3h5.2c-.8-.7-.8-3.7-.9-4.6zm-7.5-7.1h-4.4v-4.8h4.1c1.5 0 2.6.7 2.6 2.3.1 1.6-.7 2.5-2.3 2.5zm16.6-3.9c-4.4 0-7.9 3.3-7.9 8 0 5.2 3.2 8.1 8 8.1 3.3 0 6.4-1.5 7.2-5h-4.5c-.5 1.1-1.6 1.7-2.8 1.7-2.1 0-3.2-1.4-3.3-3.4h10.8c.5-5.3-2.2-9.4-7.5-9.4zm-3.1 6.5c.3-1.8 1.4-3.1 3.1-3.1 1.6 0 2.8 1.4 2.9 3.1h-6zm21.6-.4c0-1.3-1.1-2.2-2.3-2.2-2.6 0-3.1 2.4-3.1 4.5 0 2 .8 4 2.9 4 1.7 0 2.5-.9 2.8-2.6h4.7c-.5 4.1-3.4 6.4-7.3 6.4-4.4 0-7.7-3.1-7.7-7.8 0-4.8 3-8.3 7.7-8.3 3.7 0 6.9 2.1 7.2 6h-4.9zm13.1-6.1c-4.6 0-7.7 3.4-7.7 8s3.2 8 7.7 8c4.6 0 7.7-3.4 7.7-8s-3.1-8-7.7-8zm0 12.4c-2.2 0-2.9-2.3-2.9-4.2s.7-4.2 2.9-4.2c2.3 0 3 2.3 3 4.2s-.7 4.2-3 4.2zm8.8-12h4.7v2.6c.7-2 2.3-3 4.4-3 .3 0 .8 0 1.1.1v4.6c-.7-.2-1.1-.3-1.8-.3-2.4 0-3.6 1.7-3.6 3.6v7.6h-4.8v-15.2zm20.7-5.7v7.3h-.1c-1-1.4-2.4-2.1-4.1-2.1-4.1 0-6.2 3.8-6.2 7.7 0 4.4 2 8.4 6.5 8.4 1.7 0 3.1-.7 4-2.2v1.7h4.6v-20.9h-4.7zm-2.7 17.7c-2.2 0-3-2.3-3-4.4 0-2 .8-4.1 3-4.1 2.1 0 2.9 2.1 2.9 4.2 0 1.9-.6 4.3-2.9 4.3z"/>
    </svg>
  </a>
</div>

        <div class="main-header__top-nav-actions">
          <nav class="top-nav">
            <span class="quick-search-wrapper">
              <a href="/search" class="top-nav__search-link" id="top-nav-search-link"></a>

              <div class="quick-search" id="quick-search">
  <form id="quick-search-form" name="quick-search" method="get" action="/search">
    <input type="search" name="q" id="q" placeholder="Search" tabindex="1" value="Search" onfocus="this.value = ''" />
    <button class="quick-search__button"></button>
    <button class="quick-search__close-button"></button>
  </form>
</div>


            </span>
            <a href="/cart" id="cart-link" class="top-nav__cart-link"></a>

            <div id="social-links">
                <section class="editorial-content social-media-links">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <a href="https://www.facebook.com/EngineeringNewsRecord" target="_blank" class="facebook"></a>
<a href="https://twitter.com/enrnews" target="_blank" class="twitter"></a>
<a href="https://www.linkedin.com/groups/8363370/profile" target="_blank" class="linkedin"></a>
<a href="https://www.youtube.com/channel/UCMoDRPALIiRzvn0PUxpe5_g" target="_blank" class="youtube"></a>
      </div>

    </div>
  </section>

            </div>
          </nav>

          <nav class="user-actions" id="user-actions">
            <ul class="user-actions__list">
              <li class="user-actions__signin"><a href="/user/login" class="user-actions__signin-link">Sign In</a></li>
              <li class="user-actions__register"><a href="/user/new" class="user-actions__register-link">Create Account</a></li>
              <li class="user-actions__signout"><a href="/user/logout" class="user-actions__signout-link">Sign Out</a></li>
              <li class="user-actions__account user-actions__account-link">My Account</li>
            </ul>
          </nav>
        </div>
      </header>

      <nav class="main-nav main-nav--horizontal">
        <div class="wrapper">
          <div class="site-logo">
  <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" class="svg-logo" preserveAspectRatio="xMinYMax meet" viewBox="-384.3 760.4 342.8 159.8">
      <path fill="#D91920" d="M-384.3 760.4h100.5v31.1h-63.1v15.1h57.2v28.9h-57.2v15.1h64.9v31.1h-102.3V760.4zm109.6 0h38.2l35.3 64.9h.3v-64.9h35.3v121.4H-202l-37.2-66.3h-.3v66.3h-35.3V760.4zm229.1 95.3c-1.4-15.1-7.7-26.4-17.9-30.3 12.4-4.6 18.2-17.9 18.2-30.4 0-22.9-18.5-34.6-39.6-34.6h-71.2v121.4h37.4v-42.3h19.8c14.8 0 15.9 12 16.9 23.6.5 6.3 1.1 12.6 3.1 18.7h37.4c-3.6-5.3-3.6-20.2-4.1-26.1zm-53.6-42.2h-19.5v-24.1h17.6c14.2 0 18.5 4.5 18.5 12-.1 10.8-9.6 12.1-16.6 12.1zm-285.1 80.2h16.1v4.5H-379v3.7h9.9v4.1h-9.9v4h11v4.7h-16.3m18-15.3h4.7v2.1h.1c.9-1.6 2.9-2.5 4.6-2.5 4.9 0 5.3 3.7 5.3 5.9v9.8h-4.8v-8.9c0-1.5-.5-2.6-2.4-2.6-1.8 0-2.6 1.6-2.6 3.2v8.3h-4.8v-15.3zm30.9 0h-4.6v2c-.8-1.6-2.2-2.3-3.9-2.3-4.1 0-6.4 3.4-6.4 7.5 0 4.2 2 7.6 6.4 7.6 1.6 0 3-.8 3.9-2.2h.1v1.5c0 1.8-.2 3.6-2.5 3.6-.8 0-1.4-.1-1.7-.3-.5-.2-.7-.7-.8-1.4h-4.8c.6 4.1 3.8 4.9 7.2 4.9 6.9 0 7.3-4.7 7.3-7.2l-.2-13.7zm-7.5 10.8c-2 0-2.8-1.8-2.8-3.6s.7-3.8 2.8-3.8c2.1 0 2.9 1.8 2.9 3.9 0 1.9-.8 3.5-2.9 3.5zm9.7-10.8h4.8v15.3h-4.8v-15.3zm0-5.7h4.8v3.8h-4.8v-3.8zm7.1 5.7h4.7v2.1c.9-1.6 2.9-2.5 4.6-2.5 4.9 0 5.3 3.7 5.3 5.9v9.8h-4.8v-8.9c0-1.5-.5-2.6-2.4-2.6-1.8 0-2.6 1.6-2.6 3.2v8.3h-4.8c-.1-.2 0-15.3 0-15.3zm23.8-.4c-4.4 0-7.9 3.3-7.9 8 0 5.2 3.2 8.1 8 8.1 3.3 0 6.4-1.5 7.2-5h-4.5c-.5 1.1-1.6 1.7-2.8 1.7-2.1 0-3.2-1.4-3.3-3.4h10.8c.4-5.3-2.2-9.4-7.5-9.4zm-3.1 6.5c.3-1.8 1.4-3.1 3.1-3.1 1.6 0 2.8 1.4 2.9 3.1h-6zm19.4-6.5c-4.4 0-7.9 3.3-7.9 8 0 5.2 3.2 8.1 8 8.1 3.3 0 6.4-1.5 7.2-5h-4.5c-.5 1.1-1.6 1.7-2.8 1.7-2.1 0-3.2-1.4-3.3-3.4h10.8c.3-5.3-2.2-9.4-7.5-9.4zm-3.1 6.5c.3-1.8 1.4-3.1 3.1-3.1 1.6 0 2.8 1.4 2.9 3.1h-6zm12.3-6.1h4.7v2.6c.7-2 2.3-3 4.4-3 .3 0 .8 0 1.1.1v4.6c-.7-.2-1.1-.3-1.8-.3-2.4 0-3.6 1.7-3.6 3.6v7.6h-4.8v-15.2zm10.9 0h4.8v15.3h-4.8v-15.3zm0-5.7h4.8v3.8h-4.8v-3.8zm7.1 5.7h4.7v2.1h.1c.9-1.6 2.9-2.5 4.6-2.5 4.9 0 5.3 3.7 5.3 5.9v9.8h-4.8v-8.9c0-1.5-.5-2.6-2.4-2.6-1.8 0-2.6 1.6-2.6 3.2v8.3h-4.8v-15.3zm30.9 0h-4.6v2c-.8-1.6-2.2-2.3-3.9-2.3-4.1 0-6.4 3.4-6.4 7.5 0 4.2 2 7.6 6.4 7.6 1.6 0 3-.8 3.9-2.2v1.5c0 1.8-.2 3.6-2.5 3.6-.8 0-1.4-.1-1.7-.3-.5-.2-.7-.7-.8-1.4h-4.8c.6 4.1 3.8 4.9 7.2 4.9 6.9 0 7.3-4.7 7.3-7.2l-.1-13.7zm-7.5 10.8c-2 0-2.8-1.8-2.8-3.6s.7-3.8 2.8-3.8 2.9 1.8 2.9 3.9c0 1.9-.8 3.5-2.9 3.5zm17.5-16.5h5.4l7 13h.1v-13h4.9v21h-5.4l-7-13.1h-.1v13.1h-4.9m26.6-15.7c-4.4 0-7.9 3.3-7.9 8 0 5.2 3.2 8.1 8 8.1 3.3 0 6.4-1.5 7.2-5h-4.5c-.5 1.1-1.6 1.7-2.8 1.7-2.1 0-3.2-1.4-3.3-3.4h10.8c.4-5.3-2.3-9.4-7.5-9.4zm-3.1 6.5c.3-1.8 1.4-3.1 3.1-3.1 1.6 0 2.8 1.4 2.9 3.1h-6zm29.3 9.2h-4.9l-2.3-10.1-2.3 10.1h-4.9l-4.5-15.3h4.8l2.4 9.9h.1l2.1-9.9h4.6l2.2 9.9 2.4-9.9h4.9m4.2 10.2c0 .8.3 1.4.8 1.7.5.3 1.1.6 1.7.6.9 0 2.3-.5 2.3-1.6s-1.5-1.4-2.3-1.6c-3-.8-6.8-.9-6.8-5 0-3.7 3.8-4.7 6.7-4.7 3.2 0 6.7.9 6.8 4.9h-4.5c0-.6-.2-1-.6-1.4-.3-.2-.9-.3-1.5-.3-.8 0-2.1.1-2.1 1.1 0 1.4 3.2 1.7 5.4 2.2 3 .6 3.7 2.9 3.7 4.1 0 4.1-3.7 5.4-7 5.4-3.6 0-7-1.1-7.1-5.5l4.5.1zm11-5h8.7v4.2h-8.7v-4.2zm28 5.4c-.1-2-.8-4.5-3-5 2.2-.8 3.2-3 3.2-5.3 0-4.2-3.6-5.9-7.1-5.9h-10.3v21h5.3v-7.7h4c2.5 0 2.8 2.2 3 4.2.1.6.1 2.6.6 3.3h5.2c-.8-.7-.8-3.7-.9-4.6zm-7.5-7.1h-4.4v-4.8h4.1c1.5 0 2.6.7 2.6 2.3.1 1.6-.7 2.5-2.3 2.5zm16.6-3.9c-4.4 0-7.9 3.3-7.9 8 0 5.2 3.2 8.1 8 8.1 3.3 0 6.4-1.5 7.2-5h-4.5c-.5 1.1-1.6 1.7-2.8 1.7-2.1 0-3.2-1.4-3.3-3.4h10.8c.5-5.3-2.2-9.4-7.5-9.4zm-3.1 6.5c.3-1.8 1.4-3.1 3.1-3.1 1.6 0 2.8 1.4 2.9 3.1h-6zm21.6-.4c0-1.3-1.1-2.2-2.3-2.2-2.6 0-3.1 2.4-3.1 4.5 0 2 .8 4 2.9 4 1.7 0 2.5-.9 2.8-2.6h4.7c-.5 4.1-3.4 6.4-7.3 6.4-4.4 0-7.7-3.1-7.7-7.8 0-4.8 3-8.3 7.7-8.3 3.7 0 6.9 2.1 7.2 6h-4.9zm13.1-6.1c-4.6 0-7.7 3.4-7.7 8s3.2 8 7.7 8c4.6 0 7.7-3.4 7.7-8s-3.1-8-7.7-8zm0 12.4c-2.2 0-2.9-2.3-2.9-4.2s.7-4.2 2.9-4.2c2.3 0 3 2.3 3 4.2s-.7 4.2-3 4.2zm8.8-12h4.7v2.6c.7-2 2.3-3 4.4-3 .3 0 .8 0 1.1.1v4.6c-.7-.2-1.1-.3-1.8-.3-2.4 0-3.6 1.7-3.6 3.6v7.6h-4.8v-15.2zm20.7-5.7v7.3h-.1c-1-1.4-2.4-2.1-4.1-2.1-4.1 0-6.2 3.8-6.2 7.7 0 4.4 2 8.4 6.5 8.4 1.7 0 3.1-.7 4-2.2v1.7h4.6v-20.9h-4.7zm-2.7 17.7c-2.2 0-3-2.3-3-4.4 0-2 .8-4.1 3-4.1 2.1 0 2.9 2.1 2.9 4.2 0 1.9-.6 4.3-2.9 4.3z"/>
    </svg>
  </a>
</div>
          <div class='navigation' id='primaryNav'><ul class='level1'><li class='level1-li first '><a href="/topics/113-projects" class="link2">Projects</a><ul class='level2'><li class='level2-li first '><a href="/topics/114-buildings" class="link1">Buildings</a></li><li class='level2-li  '><a href="/topics/115-construction-methods" class="link1">Construction Methods</a></li><li class='level2-li  '><a href="/topics/116-design" class="link1">Design</a></li><li class='level2-li  '><a href="/topics/118-sustainability" class="link1">Sustainability</a></li><li class='level2-li  '><a href="/topics/130-transportation" class="link1">Transportation</a></li><li class='level2-li  '><a href="/topics/127-environment" class="link1">Environment</a></li><li class='level2-li  '><a href="/topics/129-power-industrial" class="link1">Power &amp; Industrial</a></li><li class='level2-li  '><a href="/topics/131-water-dams" class="link1">Water &amp; Dams</a></li><li class='level2-li  last'><a href="/topics/636-best-projects" class="link1">Best Projects</a></li></ul></li><li class='level1-li  '><a href="/topics/119-business" class="link2">Business</a><ul class='level2'><li class='level2-li first '><a href="/topics/555-safety-health" class="link1">Safety &amp; Health</a></li><li class='level2-li  '><a href="/topics/556-workforce" class="link1">Workforce</a></li><li class='level2-li  '><a href="/topics/122-finance" class="link1">Finance</a></li><li class='level2-li  '><a href="/topics/120-companies" class="link1">Companies</a></li><li class='level2-li  '><a href="/topics/123-project-delivery" class="link1">Project Delivery</a></li><li class='level2-li  '><a href="/topics/121-ethics-corruption" class="link1">Ethics &amp; Corruption</a></li><li class='level2-li  '><a href="/topics/134-government" class="link1">Government</a></li><li class='level2-li  '><a href="/topics/135-risk" class="link1">Risk</a></li><li class='level2-li  '><a href="/topics/648-pulse-construction-project-news" class="link1">Pulse</a></li><li class='level2-li  last'><a href="/topics/666-contractor-business-strategy" class="link1">Contractor Business Strategy</a></li></ul></li><li class='level1-li  '><a href="/topics/566-talent" class="link2">Talent</a><ul class='level2'><li class='level2-li first '><a href="/topics/571-awards" class="link1">Awards</a><ul class='level3'><li class='level3-li first last'><a href="/top-25-newsmakers" class="link1">Top 25 Newsmakers</a></li></ul></li><li class='level2-li  '><a href="/topics/577-promotions-new-hires" class="link1">Promotions &amp; New Hires</a></li><li class='level2-li  last'><a href="/topics/575-obituaries" class="link1">Obituaries</a></li></ul></li><li class='level1-li  '><a href="#" class="link2">Regions</a><ul class='level2'><li class='level2-li first '><a href="/california" class="link1">ENR California</a></li><li class='level2-li  '><a href="/mid-atlantic" class="link1">ENR MidAtlantic</a></li><li class='level2-li  '><a href="/midwest" class="link1">ENR Midwest</a></li><li class='level2-li  '><a href="/mountainstates" class="link1">ENR Mountain States</a></li><li class='level2-li  '><a href="/newyork" class="link1">ENR New York</a></li><li class='level2-li  '><a href="/new-england" class="link1">ENR New England</a></li><li class='level2-li  '><a href="/northwest" class="link1">ENR Northwest</a></li><li class='level2-li  '><a href="/southeast" class="link1">ENR Southeast</a></li><li class='level2-li  '><a href="/southwest" class="link1">ENR Southwest</a></li><li class='level2-li  last'><a href="/texas-louisiana" class="link1">ENR Texas &amp; Louisiana</a></li></ul></li><li class='level1-li  '><a href="/topics/585-tech" class="link2">Tech</a><ul class='level2'><li class='level2-li first '><a href="/topics/588-information-technology" class="link1">Information Technology</a></li><li class='level2-li  '><a href="/topics/587-construction-technology" class="link1">Construction Technology</a></li><li class='level2-li  last'><a href="/topics/586-building-information-modeling-bim" class="link1">BIM</a></li></ul></li><li class='level1-li  '><a href="/topics/452-products" class="link2">Products</a><ul class='level2'><li class='level2-li first '><a href="/topics/498-equipment" class="link1">Equipment</a></li><li class='level2-li  '><a href="/topics/500-materials" class="link1">Materials</a></li><li class='level2-li  last'><a href="/topics/584-product-snapshot" class="link1">Product Snapshot</a></li></ul></li><li class='level1-li  '><a href="/topics/146-ideas" class="link2">Ideas</a><ul class='level2'><li class='level2-li first '><a href="/blogs" class="link1">Blogs</a></li><li class='level2-li  '><a href="/topics/149-editorials" class="link1">Editorials</a></li><li class='level2-li  '><a href="/topics/151-viewpoint" class="link1">Viewpoints</a></li><li class='level2-li  '><a href="/topics/150-letters" class="link1">Letters</a></li><li class='level2-li  last'><a href="/topics/557-book-reviews" class="link1">Book Reviews</a></li></ul></li><li class='level1-li  '><a href="/economics" class="link2">Costs</a><ul class='level2'><li class='level2-li first '><a href="/economics/current_costs" class="link1">Construction Economics Archive</a></li><li class='level2-li  '><a href="/economics/historical_indices" class="link1">Historical Indices</a></li><li class='level2-li  '><a href="/economics/quarterly_cost_reports" class="link1">Quarterly Cost Reports</a></li><li class='level2-li  last'><a href="/economics/faq" class="link1">FAQs</a></li></ul></li><li class='level1-li  '><a href="/toplists" class="link2">Lists</a><ul class='level2'><li class='level2-li first '><a href="/toplists" class="link1">ENR Top Lists</a></li><li class='level2-li  '><a href="/toplists/Sourcebook" class="link1">ENR Sourcebooks</a></li><li class='level2-li  '><a href="/toplists/survey" class="link1">Survey Schedule</a></li><li class='level2-li  '><a href="http://infocenter.enr.com/" class="link1" target="_blank">White Papers</a></li><li class='level2-li  '><a href="/top-environmental-firm-survey-2016" class="link1">2016 Top 200 Environmental Firms Survey</a></li><li class='level2-li  '><a href="/Top-Construction-Companies-Survey-2016" class="link1">2016 Top 400/500 Survey</a></li><li class='level2-li  last'><a href="/top-600-specialty-contractors-survey-2016" class="link1">2016 Top 600 Survey</a></li></ul></li><li class='level1-li  '><a href="http://continuingeducation.bnpmedia.com" class="link2" target="_blank">CE Center</a></li><li class='level1-li  '><a href="/events" class="link2">Events</a><ul class='level2'><li class='level2-li first '><a href="http://www.enrawardofexcellence.com/" class="link1" target="_blank">Award of Excellence</a></li><li class='level2-li  '><a href="http://www.gwicconf.com/" class="link1" target="_blank">Groundbreaking Women in Construction</a></li><li class='level2-li  '><a href="http://www.enrfuturetech.com/" class="link1" target="_blank">FutureTech</a></li><li class='level2-li  '><a href="http://www.globalconstructionsummit.com/" class="link1" target="_blank">Global Construction Summit </a></li><li class='level2-li  '><a href="http://www.globalbestprojects.com" class="link1" target="_blank">Global Best Projects Awards</a></li><li class='level2-li  '><a href="/events" class="link1">Upcoming Events</a></li><li class='level2-li  last'><a href="/events/category/56" class="link1">Webinars</a></li></ul></li><li class='level1-li  '><a href="#" class="link2">More</a><ul class='level2'><li class='level2-li first '><a href="http://construction-proposals-bids.enr.com" class="link1" target="_blank">Proposals &amp; Bids</a></li><li class='level2-li  '><a href="http://industry-jobs.enr.com" class="link1" target="_blank">Industry Jobs</a></li><li class='level2-li  '><a href="/specialreports" class="link1">Special Reports</a></li><li class='level2-li  '><a href="/topics/67-sponsored-content" class="link1">Sponsor Insights</a></li><li class='level2-li  '><a href="/products" class="link1">Store</a></li><li class='level2-li  '><a href="/videos" class="link1">Multimedia</a></li><li class='level2-li  '><a href="/external_headlines/headlines?loc=enr" class="link1">News</a></li><li class='level2-li  '><a href="/digitaleditions" class="link1">Digital Editions</a></li><li class='level2-li  '><a href="/Submit_Photos" class="link1">Submit Your Photos</a></li><li class='level2-li  '><a href="/media/photos" class="link1">Photo Galleries</a></li><li class='level2-li  last'><a href="/specialad" class="link1">Special Advertising Sections</a></li></ul></li><li class='level1-li  '><a href="/contactus" class="link2">Contact</a></li><li class='level1-li  last'><a href="http://www.bnpsolutions.com/bnp-brands/architecture-engineering-and-construction/engineering-news-record/" class="link2" target="_blank">Advertise</a></li></ul></div>
        </div>
      </nav>

      <div class="ad-leaderboard-container">
        <div id="div-gpt-ad-leaderboard" class="advertisement"></div>
      </div>

      <div class="container ">
        

  <article class="main-body page-article-show ">
    <div id="breadcrumbs" class="breadcrumbs"><a href="/" class="">Home</a> &raquo; FERC Grants Permit to $450M Northeast Pipeline Expansion</div>
    

    

    <span class="topics"><a href="/topics/120-companies" class="topic">Companies</a><span class="del"></span><a href="/topics/129-power-industrial" class="topic">Power &amp; Industrial</a></span>

    


    <h1 class="headline">FERC Grants Permit to $450M Northeast Pipeline Expansion</h1>


    

    <div class="content">
      <section class="additional">
          <div class="date">February 1, 2017</div>

        <div class="author"></div>

        <div class="article-toolbar">
  <div class="tags">KEYWORDS <a href="/keywords/1363-compressor-station">Compressor Station</a>  /  <a href="/keywords/3465-ferc">FERC</a>  /  <a href="/keywords/6752-weymouth">Weymouth</a></div>
      <a href=" http://www.bnpmedia.com/reprints" target="_blank" class="article-toolbar__reprints-link">
        Reprints
      </a>
</div><!-- end toolbar -->


        <div class="social-networking">
  <div class="addthis-toolbox addthis_32x32_style" id="sharing-toolbox"></div>
</div>



        
<div class="comment-count">
      <a href="#comments">
        No Comments
      </a>
</div>


        

        <div id="div-gpt-ad-article-body-sky" class="advertisement"></div>
      </section>

      <div class="body"><p>The Federal Energy Regulatory Commission on Jan. 25 granted a permit for Spectra Energy&rsquo;s proposed Atlantic Bridge pipeline, a $450-million project set to expand natural-gas transport from the Marcellus shale region into New England and Canada. The project includes 6.3 miles of pipeline in New York and Connecticut and a 7,700-hp compressor in Weymouth, Mass. With final state and federal approvals, the Atlantic Bridge is set to go into operation by November. However, Weymouth officials have sued to stop the compressor construction and say they will appeal FERC&rsquo;s decision. Project supporters include the Laborers International Union of North America.</p></div>


    </div>

    

      <section class="editorial-content article-show-bottom">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <span style="font-size:11px;">Did you enjoy this article? <a href="https://www.pubservice.com/bnp/en/default.aspx?PC=EN&PK=M6XNSUB" target="_blank"><strong>Click here</strong></a> to subscribe to <em>Engineering News-Record</em></span></p>
      </div>

    </div>
  </section>



      

      <section class="sidebar related-content">
        <div class="records show articles related-content__articles">
          <h3 class="current related-content__title">Related Articles</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.enr.com/articles/39042-ferc-nixes-pipeline-terminal" title="FERC Nixes Pipeline Terminal">FERC Nixes Pipeline Terminal</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.enr.com/articles/41377-ferc-vacancies-stalling-energy-project-approvals" title="FERC Vacancies Stalling Energy Project Approvals">FERC Vacancies Stalling Energy Project Approvals</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.enr.com/articles/39448-pipeline-study-is-critical-of-two-new-projects-delaying-both" title="Pipeline Study Is Critical of Two New Projects, Delaying Both">Pipeline Study Is Critical of Two New Projects, Delaying Both</a></h2>
            </article>
        </div>
        <div class="records show products related-content__products">
          <h3 class="current related-content__title">Related Products</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.enr.com/products/9-materials-for-sustainable-sites-a-complete-guide-to-the-evaluation-selection-and-use-of-sustainable-construction-materials" title="Materials for Sustainable Sites: A Complete Guide to the Evaluation, Selection, and Use of Sustainable Construction Materials">Materials for Sustainable Sites: A Complete Guide to the Evaluation, Selection, and Use of Sustainable Construction Materials</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.enr.com/products/12-green-building-materials-a-guide-to-product-selection-and-specification-3rd-edition" title="Green Building Materials: A Guide to Product Selection and Specification, 3rd Edition">Green Building Materials: A Guide to Product Selection and Specification, 3rd Edition</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.enr.com/products/8-bim-handbook-a-guide-to-building-information-modeling-for-owners-managers-designers-engineers-and-contractors-2nd-edition" title="BIM Handbook: A Guide to Building Information Modeling for Owners, Managers, Designers, Engineers and Contractors, 2nd Edition">BIM Handbook: A Guide to Building Information Modeling for Owners, Managers, Designers, Engineers and Contractors, 2nd Edition</a></h2>
            </article>
        </div>
        <div class="records show events related-content__events">
          <h3 class="current related-content__title">Related Events</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.enr.com/events/176-taking-the-lead-are-you-ready-planning-for-succession-at-all-levels" title="Taking the Lead—Are You Ready? Planning for Succession at all Levels">Taking the Lead—Are You Ready? Planning for Succession at all Levels</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.enr.com/events/271-the-compliance-assurance-program-ecap-for-when-the-rules-change" title="The Compliance Assurance Program, eCAP, For When The Rules Change">The Compliance Assurance Program, eCAP, For When The Rules Change</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="http://www.enr.com/events/102-happier-more-productive-engineers" title="Happier, More Productive Engineers">Happier, More Productive Engineers</a></h2>
            </article>
        </div>
  </section>


    
<script src="/javascripts/pages/comments.js?1485992488" type="text/javascript"></script>

<a name="comments_anchor"></a>
<a name="comments"></a>
<div class="box4 comment" id="comments-container">
	<div class="records" id="add-comment">
		<div id="comment_form_wrapper">
  <div class="record">
    <div id="comment_notice" class="warning"></div>
    <a name="comment_form"></a>
      <h3 class="title">Post a comment to this article</h3>
      <form accept-charset="UTF-8" action="/comments" class="new_article_talk_back" data-remote="true" id="new_comment_form" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="oKgGPrublrwKhcqpRvlN1BdR1qZPDRIFGKYTEXyTxWc=" /></div>
        <input id="article_talk_back_article_id" name="article_talk_back[article_id]" type="hidden" value="41384" />
        <span style="display:none;">
    <input id="timezone_hp" name="timezone_hp" type="text" />
</span>
        <div class="field field1">
          <label class="required" for="article_talk_back_user_name">Name<span class="red">*</span></label>
          <input class="required" id="article_talk_back_user_name" maxlength="250" name="article_talk_back[user_name]" size="30" type="text" />
        </div>
        <div class="field field2">
          <label class="required" for="article_talk_back_user_email"><span class="label">E-mail</span> <span class='small'>(will not be displayed)</span><span class="red">*</span></label>
          <input class="required" id="article_talk_back_user_email" maxlength="250" name="article_talk_back[user_email]" size="30" type="text" />
        </div>
        <div class="field field3">
          <label for="article_talk_back_title">Subject</label>
          <input id="article_talk_back_title" maxlength="250" name="article_talk_back[title]" size="30" type="text" />
        </div>
        <div class="field field4">
          
        </div>
        <div class="field field5">
          <label class="required" for="article_talk_back_body">Comment<span class="red">*</span></label>
          <textarea class="required" cols="40" id="article_talk_back_body" name="article_talk_back[body]" rows="10">
</textarea>
        </div>
        <div class="field field7">
          <input class="button" name="commit" onclick="replaceNewlines(document.getElementById(&#x27;article_talk_back_body&#x27;).value)" type="submit" value="Create Comment" />
          <input class="button" name="commit" type="reset" value="Reset" />
        </div>
</form>  </div>
</div>

	</div>
	<div class="records" id="comment-list" data-comment-location="/articles/41384-ferc-grants-permit-to-450m-northeast-pipeline-expansion/comments"></div>
	<div id="report-abusive-comment-form" style="display: none;">
		<div class="modal">
			<a class="close"></a>
			<h2>Report Abusive Comment</h2>
			<form accept-charset="UTF-8" action="/comments/flag/article/" class="form" id="comment_flag_form" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="_method" type="hidden" value="put" /><input name="authenticity_token" type="hidden" value="oKgGPrublrwKhcqpRvlN1BdR1qZPDRIFGKYTEXyTxWc=" /></div>
				<label for="reason">Thank you for helping us to improve our forums. Is this comment offensive? Please tell us why.</label>
				<textarea cols="40" id="reason" name="reason" rows="5">
</textarea>
				<p><input class="button" name="commit" rel="nofollow" type="submit" value="Submit Report" /></p>
</form>		</div>
	</div>
	<script type="text/javascript">
		function initReportAbusiveCommentForm () {
			$(document.body).append($('#report-abusive-comment-form'));
			$("#report-abusive-comment-form").overlay({
				top: 'center',
				expose: { color: '#000', loadSpeed: 200, opacity: 0.6 },
				closeOnClick: true
			});

			$("#comment-list").delegate (".modalInput", "click", function(e) {
				e.preventDefault();
				e.stopPropagation();
				$("#comment_flag_form").attr ("action", "/comments/flag/article/" + e.target.href.split (/\#id=/)[1]);
				$("#report-abusive-comment-form").overlay().load();
			});
		}
		$(document).ready(
			function () {
				if (window.customInitReportAbusiveCommentForm) {
					window.customInitReportAbusiveCommentForm ();
				}
				else {
					initReportAbusiveCommentForm ();
				}
			}
		);
	</script>
</div>


  </article>





        <aside class="interior-sidebar">
  <div class="wrapper">
      <div id="div-gpt-ad-sidebar-sky" class="advertisement"></div>

    <div class="subscribe-now subscribe-now--dropdown" id="subscribe-now">
      <a href="#" class="subscribe-now__subscribe-link">Subscription Center!</a>
      <nav class="subscribe-now__nav">
        <div class='navigation' id='subscriptions'><ul class='level1'><li class='level1-li first '><a href="https://www.pubservice.com/bnp/en/default.aspx?PC=EN&amp;PK=M6XNSUB" class="link2" target="_blank">Print Edition Subscriptions</a></li><li class='level1-li  '><a href="https://www.pubservice.com/bnp/en/default.aspx?PC=EN&amp;PK=M6XNSUB" class="link2" target="_blank">Digital Edition Subscriptions</a></li><li class='level1-li  '><a href="https://www.sub-forms.com/dragon/init.do?site=BNP9295_ENRpref" class="link2" target="_blank">eNewsletter Subscriptions</a></li><li class='level1-li  '><a href="https://bnp.sub-forms.com/BNP9586_ENRcreate&amp;pk=RHOME" class="link2" target="_blank">Online Registration</a></li><li class='level1-li  '><a href="/customerservice" class="link2">Subscription Customer Service</a></li><li class='level1-li  last'><a href="/connect" class="link2">Connect with ENR</a></li></ul></div>
      </nav>
    </div>

    <hr class="divider" />

        <section class="editorial-content video-brightcove-home">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <div class="records videos">
<div 
data-carousel="true"
  data-playlist-id="4520655846001" 
  data-player-url="/videos"
  data-video-play-arrow="/images/video/play_arrow3.png"
  data-video-logo="/images/video/NDVideoLogo.png"
    data-randomize-videos="false"
  data-autoplay="true"
  data-carousel="true"
  data-max-thumbnails-visible="0"
    data-max-videos-visible="4" >
</div>
</div>
      </div>

    </div>
  </section>


        <a href="/videos" class="view-more">More Videos</a>

    <hr class="divider" />

      <div id="div-gpt-ad-sidebar-mrect" class="advertisement"></div>

    

      <section class="editorial-content interior-sidebar-1">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p>
	<img alt="Industry Jobs" src="/ext/resources/custom-content/ENR-Industry-Job-Postings_360.png" /></p>
	
<p style="text-align: center;">
	<iframe frameborder="0" framespacing="0" height="215" marginheight="0" marginwidth="0" scrolling="no" src="http://industry-jobs.enr.com/api/regionalcareercenter/?&searchregion=all&jobpostings=3&layout=4 " width="360">&amp;lt;ilayer src=&quot;http://industry-jobs.enr.com/api/regionalcareercenter/?&searchregion=all&jobpostings=3&layout=4 &quot; width=&quot;300&quot; height=&quot;150&quot;scrolling=&quot;no&quot;&amp;gt;&amp;lt;/ilayer&amp;gt;</iframe></p>

</center>
<hr />
<p><a href="http://construction-proposals-bids.enr.com/" target="_blank"><img alt="ENR Proposals and Bids" src="/ext/resources/custom-content/ENR_Proposals_and_Bids_3601.png" /></a></p>
      </div>

    </div>
  </section>


    


    




      <section class="editorial-content interior-sidebar-2">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p>
	<strong>Special Ad Section</strong><br />
	<br />
<p>
	<img alt="ENR Water/Wastewater Today I" src="/ext/resources/static_pages/Special-Advertising-Section/2017/ENR-water-wastewater-today-I.jpg" style="float: left; border-width: 1px; border-style: solid; margin-left: 5px; margin-right: 5px;" /><br />
	<img src="/ext/resources/images/Arrow_Blue_pointRight1.jpg" style="box-sizing: border-box; border: 0px; max-width: 100%; height: auto; vertical-align: middle; color: rgb(51, 51, 51); font-family: 'PT Serif', serif; font-size: 16px; line-height: 26.4px;" />&nbsp;<a href="http://digitaladmin.bnpmedia.com/publication?i=379176" target="_blank">ENR Water/Wastewater Today I</a><br />
	<img src="/ext/resources/images/Arrow_Blue_pointRight1.jpg" style="border:0px;height:auto;vertical-align:middle;line-height:26.4px;" />&nbsp;<a href="/specialad">View all Special Ad Sections</a><br />
	<img src="/ext/resources/images/Arrow_Blue_pointRight1.jpg" style="border: 0px; height: auto; vertical-align: middle; line-height: 26.4px;" />&nbsp;<a href="/SpecialAd/2015">Archives</a></p>
<p>
	&nbsp;</p>
<br />
<br />
<hr />
      </div>

    </div>
  </section>

  </div>
</aside>

      </div>

      <div class="main-footer" id="main-footer">
  <div class="wrapper">
      <section class="current-editions">
    <h1 class="current-editions__title"><a href="http://www.enr.com/publications/11">ENR</a></h1>

    <article class="current-editions__issue">
        <div class="current-editions__image">
          <a href="http://www.enr.com/publications/11" title="ENR"><img alt="ENR Feb 6, 2017 Cover" border="0" height="192" src="//www.enr.com/ext/resources/Issues/National_Issues/Covers/2017/FC_0206_Cover_NAT_F.jpg?1485978234" width="144" /></a>
        </div>
      <div class="current-editions__content">
        <h1 class="current-editions__headline"><a href="http://www.enr.com/publications/11">Feb 6, 2017</a></h1>
          <div class="current-editions__teaser"><p>The triennial equipment show is due in Las Vegas. In addition to the usual carnival atmosphere, attendees can expect to see a renewed focus on high-technology solutions.</p></div>

        <a href="http://www.enr.com/publications/11" class="current-editions__more-link">View More</a>
        <a href="/subscription" class="current-editions__subscribe-link more">Subscribe</a>
      </div>
    </article>
  </section>


    <nav class="main-footer-nav">
      <div class='navigation' id='main-footer-nav'><ul class='level1'><li class='level1-li first '><a class="no_link">Resources</a><ul class='level2'><li class='level2-li first '><a href="/advertise" class="link1">advertise</a></li><li class='level2-li  '><a href="/contactus" class="link1">contact us</a></li><li class='level2-li  '><a href="/aboutus" class="link1">about us</a></li><li class='level2-li  '><a href="/Submit_Photos" class="link1">photo submissions</a></li><li class='level2-li  '><a href="/customerservice" class="link1">customer service</a></li><li class='level2-li  last'><a href="/digitaleditions" class="link1">digital edition</a></li></ul></li><li class='level1-li  '><a href="#" class="link2">Subscription Center</a><ul class='level2'><li class='level2-li first '><a href="https://www.pubservice.com/bnp/en/default.aspx?PC=EN&amp;PK=M6XNSUB" class="link1" target="_blank">Subscribe</a></li><li class='level2-li  '><a href="/user/login" class="link1">Website Registration</a></li><li class='level2-li  '><a href="http://www.bnpmedia.com/privacy_policy" class="link1" target="_blank">Privacy Policy</a></li><li class='level2-li  '><a href="https://www.sub-forms.com/dragon/init.do?site=BNP9295_ENRpref" class="link1" target="_blank">eNewsletters</a></li><li class='level2-li  last'><a href="/FAQ" class="link1">FAQ</a></li></ul></li><li class='level1-li  last'><a href="/multimedia" class="link2">Multimedia</a><ul class='level2'><li class='level2-li first '><a href="/videos" class="link1">Videos</a></li><li class='level2-li  '><a href="/media/photos" class="link1">Slideshows</a></li><li class='level2-li  '><a href="#" class="link1">Reader Photos</a></li><li class='level2-li  last'><a href="/photoContest" class="link1">Photo Contest</a></li></ul></li></ul></div>
    </nav>

    <div class="main-footer__copyright">
      <p>Copyright &copy;2017. All Rights Reserved BNP Media.</p>
      <p class="epub-credit">Design, CMS, Hosting &amp; Web Development :: <a href="http://www.epublishing.com" target="_blank">ePublishing</a></p>
    </div>
  </div>
</div>
    </div>

    <div id="div-gpt-ad-interstitial"></div>
    <div id="div-gpt-ad-slider"></div>
  </div>

    <script async="async" src="/javascripts/app/main.js?1485992490" type="text/javascript"></script>
      <script src="/javascripts/pages/article.js?1485992488" type="text/javascript"></script>
  <script src="/javascripts/jquery.rating.pack.js?1485992488" type="text/javascript"></script>


  <script>
    $(function(){
      var $image_gallery = $('#photo-gallery');
      if($image_gallery.length !== 0){
        require(['photo-gallery'], function(PhotoGallery){
          new PhotoGallery('#photo-gallery');
        });
      }

      $.get("http://www.enr.com/articles/log_view/41384");

      return false;
    });
  </script>
  <!-- START OF SmartSource Data Collector TAG v10.2.91 -->
<!-- Copyright (c) 2013 Webtrends Inc.  All rights reserved. -->
<script src="/javascripts/vendor/webtrends.js?1485992490" type="text/javascript"></script>
<!-- END OF SmartSource Data Collector TAG -->

<iframe width="0" height="0" name="Trade Desk Tracking - IP1612664_Retargeting" frameborder="0" scrolling="no" src="//insight.adsrvr.org/tags/h83y0ff/yuxdm5i/iframe"></iframe>


<script type="text/javascript">
__sf_config = {
customer_id: 96862,
host: 'emails.bnp-solutions.com',
ip_privacy: 0,
subsite: '2ea3bdf8-3c84-4664-8750-33e7cbc2343c',

__img_path: "/web-next.gif?"
};

(function() {
var s = function() {
var e, t;
var n = 10;
var r = 0;
e = document.createElement("script");
e.type = "text/javascript";
e.async = true;
e.src = "//" + __sf_config.host + "/js/frs-next.js";
t = document.getElementsByTagName("script")[0];
t.parentNode.insertBefore(e, t);
var i = function() {
if (r < n) {
r++;
if (typeof frt !== "undefined") {
frt(__sf_config);
} else {
setTimeout(function() { i(); }, 500);
}
}
};
i();
};
if (window.attachEvent) {
window.attachEvent("onload", s);
} else {
window.addEventListener("load", s, false);
}
})();
</script>

  <script>
    $(function(){
      $(document).on('epub.windowOnloadInit', function() {
        // Delay to allow the async Google Ads to load
        setTimeout(function() {

          // Get the first DFP ad unit on the page
          var ad = document.querySelector("div#div-gpt-ad-leaderboard");

          // If the ads are not loaded, track the event
          if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {
            if (typeof ga !== 'undefined') {

              // Log an event in Universal Analytics
              // but without affecting overall bounce rate
              ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: true
              });
            }
          } else {
            // if ads are loaded, track the event
            ga('send', {
              hitType: 'event',
              eventCategory: 'Adblock',
              eventAction: 'No',
              eventLabel: 'Adblock',
              nonInteraction: true
            });
          }
        }, 2000); // Run ad block detection 2 seconds after page load
      });
    });
  </script>

    
    

</body></html>

